<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19</title>
        <meta name="title" content="2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19" />
        <meta name="description" content="Ca nhiễm COVID-19 thứ 93 và 94 của Việt Nam đều từ nước ngoài về sân bay Nội Bài hôm 18/3.
"/>
                                                <meta name="keywords" content="Nội Bài, sân bay Nội Bài, COVID-19, bệnh nhân số 92 nhiễm COVID-19, bệnh nhân số 93, bệnh nhân số 94" />
                <meta name="news_keywords" content="Nội Bài, sân bay Nội Bài, COVID-19, bệnh nhân số 92 nhiễm COVID-19, bệnh nhân số 93, bệnh nhân số 94" />
                            
        <meta property="og:title" content="2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19" />
        <meta property="og:description" content="Ca nhiễm COVID-19 thứ 93 và 94 của Việt Nam đều từ nước ngoài về sân bay Nội Bài hôm 18/3.
" />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2020/03/21/2-hanh-khach-cung-chuyen-bay-ve-Noi-Bai-ngay-18-3-nhiem-COVID-19-thumb_21032020195020.jpg" />
                <meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
        <meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
        <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="/images/logo_skcd.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">TRUYỀN HÌNH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thoi-su" class="nav-heading selected">THỜI SỰ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">QUAN ĐIỂM</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading ">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chuyen-gia-tu-van">Chuyên gia tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading ">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div>
             
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div{
    margin-bottom:0
}
.details__content p{
    margin-bottom: 20px;
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/thoi-su" class="breadcrumbs__headline">THỜI SỰ</a>
                                <a href="https://baosuckhoecongdong.vn/xa-hoi" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Xã hội</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" data-title="2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19">2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19</h1>
                        <div class="details__summary"><strong>Ca nhiễm COVID-19 thứ 93 và 94 của Việt Nam đều từ nước ngoài về sân bay Nội Bài hôm 18/3.
</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/kieu-do-550.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Kiều Đỗ"></a>
                                        <a href="/profile/kieu-do-550.html">Kiều Đỗ</a>
                                                                                                    <time>20:03 21/03/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;">19h tối 21/3, Bộ Y tế tiếp tục công bố 2 ca nhiễm COVID-19 mới nhất tại Việt Nam.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo đó, 2 ca bệnh mới nhất là bệnh nhân số 93 và 94 đều là người từ nước ngoài, đáp chuyến bay về sân bay Nội Bài (Hà Nội) hôm 18/3 vừa qua.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Cụ thể, bệnh nhân số 93 là nam, 20 tuổi, trú tại quận Đống Đa, Hà Nội. Bệnh nhân này là du học sinh tại Hungary. Ngày 18/3, bệnh nhân về sân bay Nội Bài trên chuyến bay SU290, ngồi ghế 27B. Ngày 20/3, kết quả xét nghiệm sàng lọc của Trung tâm Kiểm soát Bệnh tật Hà Nội ghi nhận du học sinh dương tính với virus SARS-CoV-2. Sau đó, mẫu bệnh phẩm được gửi sang Viện Vệ sinh Dịch tễ Trung ương. Chiều 21/3, kết quả một lần nữa khẳng định bệnh nhân nhiễm COVID-19.</div><div style="text-align: justify;"> </div><div><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.baosuckhoecongdong.vn/mediav2/files/xahoi/2-hanh-khach-cung-chuyen-bay-ve-Noi-Bai-ngay-18-3-nhiem-COVID-19-tt.jpg" alt="2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19" width="620" height="414" /></strong></div><div style="text-align: center;"><em>Lấy mẫu xét nghiệm tại sân bay Nội Bài. Ảnh: Tuổi Trẻ.</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Bệnh nhân 94 là hành khách cùng chuyến bay với bệnh nhân số 93, theo nguồn tin từ <a href="https://baosuckhoecongdong.vn/tags/bao-vnexpress-70052.tag">VnExpress</a>. Người này là nữ, 64 tuổi, trú tại thành phố Bắc Giang. Ngày 29/2-17/3, người này sang Cộng hòa Czech thăm con gái. Ngày 18/3, người này nhập cảnh về Việt Nam trên chuyến bay SU290, số ghế 28A. Kết quả xét nghiệm sàng lọc ngày 20/3 của Trung tâm Kiểm soát bệnh tật Hà Nội ghi nhận người phụ nữ 64 tuổi dương tính với SARS-CoV-2. Kết quả xét nghiệm của Viện Vệ sinh Dịch tễ Trung ương cũng cho kết quả tương tự.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Hiện cả hai bệnh nhân 93 và 94 đang được cách ly và điều trị tại <a href="https://baosuckhoecongdong.vn/co-so-y-te">Bệnh viện</a> Bệnh Nhiệt đới Trung ương cơ sở 2 (Kim Trung, Đông Anh, Hà Nội), tình trạng <a href="https://baosuckhoecongdong.vn/">Sức Khỏe</a> ổn định.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Như vậy, tới thời điểm này, Việt Nam ghi nhận 94 ca nhiễm COVID-19, trong đó 17 ca đã được chữa khỏi, nhiều ca đã âm tính 1-2 lần với SARS-CoV-2. Hiện tại cả nước còn 196 ca nghi nhiễm, số ca âm tính đã loại trừ là 15.543. </div><div style="text-align: justify;"> </div><div style="text-align: center;"><video style="max-width: 100%;" controls><source src="https://media.baosuckhoecongdong.vn/mediav2/upload/video/2020/03/21/2-hanh-khach-cung-chuyen-bay-ve-Noi-Bai-ngay-18-3-nhiem-COVID-19_21032020195700.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Xem thêm: <a href="https://baosuckhoecongdong.vn/benh-nhan-so-92-nhiem-covid-19-la-du-hoc-sinh-tro-ve-tu-phap-159265.html" target="_blank">Bệnh nhân số 92 nhiễm COVID-19 là du học sinh trở về từ Pháp</a></strong></div><div style="text-align: justify;"> </div><div style="text-align: right;"><strong>Kiều Đỗ (t/h)</strong></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html&text=2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/benh-nhan-so-92-nhiem-covid-19-la-du-hoc-sinh-tro-ve-tu-phap-159265.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/03/21/Benh-nhan-so-92-la-du-hoc-sinh-nguoi-Phap-5_21032020173845.jpg" alt="Bệnh nhân số 92 nhiễm COVID-19 là du học sinh trở về từ Pháp">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/benh-nhan-so-92-nhiem-covid-19-la-du-hoc-sinh-tro-ve-tu-phap-159265.html" class="story__title">Bệnh nhân số 92 nhiễm COVID-19 là du học sinh trở về từ Pháp</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/xu-phat-co-giao-mam-non-rao-ban-thuoc-khang-sinh-chong-virus-corona-khang-dich-covid-19--159248.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/03/21/Xu-phat-co-giao-mam-non-rao-ban-“thuoc-khang-sinh-chong-virus-Corona_21032020144748.jpg" alt="Xử phạt cô giáo mầm non rao bán “thuốc kháng sinh chống virus Corona, kháng dịch COVID-19” ">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/xu-phat-co-giao-mam-non-rao-ban-thuoc-khang-sinh-chong-virus-corona-khang-dich-covid-19--159248.html" class="story__title">Xử phạt cô giáo mầm non rao bán “thuốc kháng sinh chống virus Corona, kháng dịch COVID-19” </a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/gan-20000-nguoi-nhiem-covid-19-nhung-chi-co-68-ca-tu-vong-he-thong-y-te-duc-co-gi-dac-biet-159240.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/03/21/Giai-ma-ly-do-vi-sao-Duc-co-ti-le-tu-vong-thap_21032020140814.jpg" alt="Gần 20.000 người nhiễm COVID-19 nhưng chỉ có 68 ca tử vong, hệ thống y tế Đức có gì đặc biệt?">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/gan-20000-nguoi-nhiem-covid-19-nhung-chi-co-68-ca-tu-vong-he-thong-y-te-duc-co-gi-dac-biet-159240.html" class="story__title">Gần 20.000 người nhiễm COVID-19 nhưng chỉ có 68 ca tử vong, hệ thống y tế Đức có gì đặc biệt?</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-xa-hoi-71480.tag" title="Tin tức xã hội">#Tin tức xã hội</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-moi-nhat-55476.tag" title="Tin tức mới nhất">#Tin tức mới nhất</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/covid-83228.tag" title="covid">#covid</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/covid-19-83233.tag" title="Covid-19">#Covid-19</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/virus-corona-73208.tag" title="Virus corona">#Virus corona</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/corona-73203.tag" title="corona">#corona</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/bo-y-te-685.tag" title="Bộ Y tế">#Bộ Y tế</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="http://bit.ly/31J7cot" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/11/07/KTK (LA) 9,10_07112019095323.png" alt="Niềm vui vỡ òa sau tháng ngày LO ÂU, MẤT NGỦ VÌ SUY NHƯỢC THẦN KINH - Anh Phong chia sẻ!">
                                        </a>
                                        <h2><a href="http://bit.ly/31J7cot" target="_blank" rel="nofollow" class="story__title">Niềm vui vỡ òa sau tháng ngày LO ÂU, MẤT NGỦ VÌ SUY NHƯỢC THẦN KINH - Anh Phong chia sẻ!</a></h2>
                                    </article>
                                                                                                    <article class="story">
                                        <a href="http://bit.ly/2NKiVxI" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/11/08/IGV (BC) 8,9_08112019091215.png" alt="Mệt mỏi, khó thở vì BƯỚU TUYẾN GIÁP, ông Ngọc đã khắc phục thế nào?">
                                        </a>
                                        <h2><a href="http://bit.ly/2NKiVxI" target="_blank" rel="nofollow" class="story__title">Mệt mỏi, khó thở vì BƯỚU TUYẾN GIÁP, ông Ngọc đã khắc phục thế nào?</a></h2>
                                    </article>
                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="159277" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/du-bao-thoi-tiet-ngay-14-8-2019-nen-nhiet-ha-noi-tiep-tuc-leo-thang-nang-nong-38-do-c-132078.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2019/08/14/Du-bao-thoi-tiet-ngay-14-8-2019-Nen-nhiet-Ha-Noi-tiep-tuc-leo-thang-nang-nong-38-do-C-thumb_14082019003709.jpg" alt="Dự báo thời tiết ngày 14/8/2019: Nền nhiệt Hà Nội tiếp tục 'leo thang', nắng nóng 38 độ C"></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/du-bao-thoi-tiet-ngay-14-8-2019-nen-nhiet-ha-noi-tiep-tuc-leo-thang-nang-nong-38-do-c-132078.html" class="story__title">Dự báo thời tiết ngày 14/8/2019: Nền nhiệt Hà Nội tiếp tục 'leo thang', nắng nóng 38 độ C</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/nam-sinh-dai-hoc-mo-dia-chat-roi-tu-vong-tu-tang-9-ktx-nghi-do-tram-cam-132075.html" class="story__title">Nam sinh Đại học Mỏ - Địa chất rơi tử vong từ tầng 9 KTX, nghi do trầm cảm</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/hoi-truong-uy-ban-moi-xay-da-do-sap-giam-doc-so-xay-dung-hau-giang-noi-gi-132064.html" class="story__title">Hội trường Ủy ban mới xây đã đổ sập, Giám đốc Sở Xây dựng Hậu Giang nói gì?</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/neu-khong-co-5-loi-noi-doi-nay-lich-su-the-gioi-da-khac-128928.html" class="story__title">Nếu không có 5 lời nói dối này lịch sử thế giới đã khác!</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/hinh-sexy-cua-ca-si-van-mai-huong-147465.html" class="story__title">Những shot hình sexy khó cưỡng của ca sĩ Văn Mai Hương</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/nguoi-dan-cach-ly-yeu-cau-hoa-qua-nhap-ngoai-do-an-cho-nguoi-dao-hoi-lam-kho-chinh-quyen-159273.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/Nguoi-dan-cach-ly-yeu-cau-hoa-qua-nhap-ngoai-do-an-cho-nguoi-dao-Hoi-lam-kho-chinh-quyen_21032020191942.jpg" alt="Người dân cách ly yêu cầu hoa quả nhập ngoại, đồ ăn cho người đạo Hồi  'làm khó' chính quyền"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/nguoi-dan-cach-ly-yeu-cau-hoa-qua-nhap-ngoai-do-an-cho-nguoi-dao-hoi-lam-kho-chinh-quyen-159273.html" class="story__title">Người dân cách ly yêu cầu hoa quả nhập ngoại, đồ ăn cho người đạo Hồi  'làm khó' chính quyền</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/ban-than-tiet-lo-nguyen-nhan-soc-ve-cai-chet-cua-tai-tu-han-quoc-lee-chi-hoon-159267.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/Ban-than-tiet-lo-nguyen-nhan-soc-ve-cai-chet-cua-tai-tu-Han-Quoc-Lee-Chi-Hoon-thumb_21032020180908.png" alt="Bạn thân tiết lộ nguyên nhân sốc về cái chết của tài tử Hàn Quốc Lee Chi Hoon"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/ban-than-tiet-lo-nguyen-nhan-soc-ve-cai-chet-cua-tai-tu-han-quoc-lee-chi-hoon-159267.html" class="story__title">Bạn thân tiết lộ nguyên nhân sốc về cái chết của tài tử Hàn Quốc Lee Chi Hoon</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/lich-nghi-hoc-moi-nhat-cho-hoc-sinh-sinh-vien-63-tinh-thanh-tren-ca-nuoc-159266.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/lich-nghi-hoc-moi-cua-63-tinh-thanh-5.PNG" alt="Lịch nghỉ học mới nhất cho học sinh, sinh viên 63 tỉnh thành trên cả nước"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/lich-nghi-hoc-moi-nhat-cho-hoc-sinh-sinh-vien-63-tinh-thanh-tren-ca-nuoc-159266.html" class="story__title">Lịch nghỉ học mới nhất cho học sinh, sinh viên 63 tỉnh thành trên cả nước</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/benh-nhan-so-92-nhiem-covid-19-la-du-hoc-sinh-tro-ve-tu-phap-159265.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/Benh-nhan-so-92-la-du-hoc-sinh-nguoi-Phap-5_21032020173845.jpg" alt="Bệnh nhân số 92 nhiễm COVID-19 là du học sinh trở về từ Pháp"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/benh-nhan-so-92-nhiem-covid-19-la-du-hoc-sinh-tro-ve-tu-phap-159265.html" class="story__title">Bệnh nhân số 92 nhiễm COVID-19 là du học sinh trở về từ Pháp</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/hanh-trinh-nghet-tho-cuu-chau-be-mac-ket-suot-5-gio-trong-long-tru-dien--159254.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/Hanh-trinh-nghet-tho-cuu-chau-be-mac-ket-suot-5-gio-trong-long-tru-dien-tttt_21032020155447.png" alt="Chuyện chưa kể về hành trình nghẹt thở cứu cháu bé mắc kẹt suốt 5 giờ trong lòng trụ điện "></a>
                            <h3><a href="https://baosuckhoecongdong.vn/hanh-trinh-nghet-tho-cuu-chau-be-mac-ket-suot-5-gio-trong-long-tru-dien--159254.html" class="story__title">Chuyện chưa kể về hành trình nghẹt thở cứu cháu bé mắc kẹt suốt 5 giờ trong lòng trụ điện </a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/thong-bao-khan-toi-nguoi-co-mat-tai-quan-bar-budha-ngay-14-3-noi-phi-cong-nhiem-covid-19-tung-den-159249.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/21/Thong-bao-khan_21032020151708.jpg" alt="Thông báo khẩn tới người có mặt tại quán bar Budha ngày 14/3, nơi phi công nhiễm COVID-19 từng đến"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/thong-bao-khan-toi-nguoi-co-mat-tai-quan-bar-budha-ngay-14-3-noi-phi-cong-nhiem-covid-19-tung-den-159249.html" class="story__title">Thông báo khẩn tới người có mặt tại quán bar Budha ngày 14/3, nơi phi công nhiễm COVID-19 từng đến</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" data-title="2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thoi-su" class="heading">THỜI SỰ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/vu-han-3-ngay-khong-ghi-nhan-ca-nhiem-covid-19-moi-mang-lai-hi-vong-cho-the-gioi-159222.html" class="story__title"> Vũ Hán 3 ngày không ghi nhận ca nhiễm COVID-19 mới mang lại hi vọng cho thế giới </a></h2>
                            <div class="time">
                                <!-- <time> 12:15 - 21/03/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/vu-han-3-ngay-khong-ghi-nhan-ca-nhiem-covid-19-moi-mang-lai-hi-vong-cho-the-gioi-159222.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/21/The-gioi-chat-vat-chong-COVID-19-Vu-Han-3-ngay-khong-ghi-nhan-ca-nhiem-moi-thx_21032020112937.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Thành công của Vũ Hán nói riêng và Trung Quốc nói chung trong công tác khống chế dịch bệnh mang lại niềm hi vọng cho phần còn lại của thế giới đang chật vật đấu tranh với COVID-19. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/con-trai-dung-gay-sat-sat-hai-cha-gia-trong-su-gao-thet-hoang-loan-cua-be-gai-159216.html"> Con trai dùng gậy sắt sát hại cha già trong sự gào thét hoảng loạn của bé gái </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/hai-lan-bi-cam-sung-co-nen-tiep-tuc-tha-thu-159196.html"> Hai lần bị vợ 'cắm sừng', có nên tiếp tục tha thứ? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thanh-hoa-cuong-doat-100-trieu-cua-doanh-nghiep-can-bo-cuc-thue-bi-bat-159127.html"> Thanh Hóa: Cưỡng đoạt 100 triệu của doanh nghiệp, cán bộ cục thuế bị bắt </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/theanh28-la-ai-va-theanh28-anh-huong-den-mang-xa-hoi-the-nao-159138.html"> Theanh28 là ai và Theanh28 ảnh hưởng đến mạng xã hội thế nào? </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">sự kiện nóng</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/21/2-hanh-khach-cung-chuyen-bay-ve-Noi-Bai-ngay-18-3-nhiem-COVID-19-thumb_21032020195020.jpg"></a>
                                    <a href="/event/tinh-hinh-moi-nhat-dich-covid-19-tai-viet-nam" class="hashtag">#Tình hình mới nhất dịch COVID-19 tại Việt Nam</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/2-hanh-khach-cung-chuyen-bay-ve-noi-bai-ngay-18-3-nhiem-covid-19-159277.html" class="story__title"> 2 hành khách cùng chuyến bay về Nội Bài ngày 18/3 nhiễm COVID-19 </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/nha-tho-xit-nuoc-muoi-de-phong-ngua-covid-19-nhung-quen-khu-trung-khien-gan-50-nguoi-nhiem-benh-158596.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/17/nha-tho-xit-nuoc-muoi-de-phong-ngua-covid-19-nhung-quen-khong-khu-trung-khien-gan-50-nguoi-nhiem-benh-1_17032020110159.png"></a>
                                    <a href="/event/dich-covid-19-tai-han-quoc" class="hashtag">#Dịch COVID-19 tại Hàn Quốc</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/nha-tho-xit-nuoc-muoi-de-phong-ngua-covid-19-nhung-quen-khu-trung-khien-gan-50-nguoi-nhiem-benh-158596.html" class="story__title"> Nhà thờ xịt nước muối để phòng ngừa COVID-19 nhưng quên khử trùng khiến gần 50 người nhiễm bệnh </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/20/Phong-dich-COVID-19_20032020113817.jpg"></a>
                                    <a href="/event/phong-tranh-virus-corona-" class="hashtag">#Phòng tránh virus corona </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__title"> Phòng SARS-CoV-2 tấn công bằng bài thuốc từ dược liệu đơn giản, dễ tìm </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-152965.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/17/Thong-tin-moi-nhat-vu-Tuan-“khi”-Danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-2_17022020193030.png"></a>
                                    <a href="/event/tuan-khi-bi-tieu-diet-sau-15-ngay-truy-bat" class="hashtag">#Tuấn khỉ bị tiêu diệt sau 15 ngày truy bắt</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-152965.html" class="story__title"> Thông tin mới nhất vụ Tuấn “khỉ”: Danh tính 12 đối tượng bị tạm giam vì có liên quan đến kẻ phạm tội </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/12/12345_12022020150528.jpg"></a>
                                    <a href="/event/vu-nguoi-phu-nu-bi-chong-bao-hanh-o-tay-ninh" class="hashtag">#Vụ người phụ nữ bị chồng bạo hành ở Tây Ninh</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__title"> Người chồng lên tiếng về lý do đánh vợ: 'Vì Sang để con trai nói chuyện điện thoại với nhân tình' </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/bo-y-te-cong-bo-them-4-ca-mac-moi-nang-tong-so-nguoi-nhiem-covid-19-len-91-truong-hop-159170.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/20/Bo-y-te-cong-bo-them-4-ca-mac-moi-2_20032020205214.jpg"></a>
                                    <a href="/event/tinh-hinh-virus-corona-tai-viet-nam" class="hashtag">#Tình hình virus corona tại Việt Nam</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/bo-y-te-cong-bo-them-4-ca-mac-moi-nang-tong-so-nguoi-nhiem-covid-19-len-91-truong-hop-159170.html" class="story__title"> Bộ Y tế công bố thêm 4 ca mắc mới, một người là phi công Vietnam Airline có lịch trình phức tạp </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Quan điểm</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/03/04/Ong-Nguyen-Quang-Dong-Hai-Phong-nen-trong-65-000-cay-xanh-thay-vi-tang-am-chen-va-co-cho-nguoi-dan_04032020195748.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/hai-phong-nen-trong-65000-cay-xanh-thay-vi-tang-am-chen-cho-nguoi-dan-156840.html">
                                    <span class="title">Hải Phòng nên trồng 65.000 cây xanh thay vì tặng ấm chén cho người dân</span>
                                    <span class="desc"> Viện trưởng Viện nghiên cứu chính sách và phát triển truyền thông Nguyễn Quang Đồng cho rằng việc tặng ấm chén cho người dân chưa hẳn ý nghĩa. TP. Hải Phòng nên xem xét làm những việc thiết thực như trồng cây xanh.. </span>
                                </a>
                                                                <a href="/chuyen-gia/vien-truong-vien-nccs-pttt-nguyen-quang-dong-257.html" class="name"><i class="icon-note"></i> Viện trưởng Viện NCCS & PTTT Nguyễn Quang Đồng </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/17/cuop-giat-long-hanh-con-nguoi-co-cum_17022020155548.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-luat-su-len-an-hanh-dong-livestream-gia-dinh-tuan-khi-152892.html">
                                    <span class="title">Luật sư Nguyễn Thành Công: Livestream gia đình Tuấn “khỉ” là bất nhẫn và phạm pháp</span>
                                    <span class="desc"> Theo luật sư, gia đình Tuấn nếu không liên quan, không che dấu tội phạm thì được đối xử như công dân bình thường. Hành động quay và phát trực tiếp hình ảnh gia đình Tuấn lên mạng xã hội là phạm pháp.
 </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-nguyen-thanh-cong-cong-ty-dong-phuong-luat-doan-luat-su-tp-ho-chi-minh-56.html" class="name"><i class="icon-note"></i> Luật sư Nguyễn Thành Công - Công ty Đông Phương Luật, Đoàn luật sư TP Hồ Chí Minh </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/11/Thac-si-Tam-ly-hoc-Phuong-Hoai-Nga-Khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai_11022020091905.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/thac-si-tam-ly-hoc-phuong-hoai-nga-khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai-152075.html">
                                    <span class="title">Thạc sĩ Tâm lý học Phương Hoài Nga: Không có nhà trường, việc học không phải vì thế mà dừng lại!</span>
                                    <span class="desc"> "Tôi không nghĩ sẽ ích lợi gì trong việc đổ lỗi cho ai cả, kể cả việc thất vọng về khả năng tự học của học sinh hay sự lệ thuộc của bố mẹ vào hệ thống trường học", Thạc sĩ Tâm lý học Phương Hoài Nga cho hay. </span>
                                </a>
                                                                <a href="/chuyen-gia/thac-si-tam-ly-hoc-phuong-hoai-nga-55.html" class="name"><i class="icon-note"></i> Thạc sĩ Tâm lý học Phương Hoài Nga </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/03/0319_59946242_10219264072531758_8911489550681899008_n_03022020193317.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/luat-su-diep-nang-binh-khi-ban-nem-mot-nam-bun-vao-nguoi-khac-thi-tay-ban-se-dinh-bun-dau-tien-151186.html">
                                    <span class="title">Luật sư Diệp Năng Bình: Khi bạn ném một nắm bùn vào người khác thì tay bạn sẽ dính bùn đầu tiên</span>
                                    <span class="desc"> Nhiều cửa hàng ra sức hét giá khẩu trang đắt đỏ đã bị Đội Quản lý thị trường xử phạt. Tuy nhiên chưa dừng lại, nhiều nhà thuốc lại lên mạng xã hội kêu gọi không bán khẩu trang cho dân. </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-diep-nang-binh-truong-van-phong-luat-su-tinh-thong-luat-53.html" class="name"><i class="icon-note"></i> Luật sư Diệp Năng Bình - Trưởng Văn phòng luật sư Tinh Thông Luật </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/01/31/ts NGUYEN HUY  nga_31012020160428.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/pgsts-nguyen-huy-nga-neu-khong-dung-le-hoi-la-qua-chu-quan-150814.html">
                                    <span class="title">PGS.TS Nguyễn Huy Nga: Nếu không dừng lễ hội là quá chủ quan</span>
                                    <span class="desc"> Trong bối cảnh dịch bệnh do virus corona tiếp tục diễn biến phức tạp, các cơ quan chức năng đang xem xét dừng tổ chức các hoạt động lễ hội, tránh tập trung đông người để phòng ngừa lây nhiễm virus. </span>
                                </a>
                                                                <a href="/chuyen-gia/pgsts-nguyen-huy-nga-nguyen-cuc-truong-cuc-quan-ly-moi-truong-52.html" class="name"><i class="icon-note"></i> PGS.TS Nguyễn Huy Nga - Nguyên Cục trưởng Cục Quản lý môi trường </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Truyền hình</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/tin-nong-cap-nhat-thong-tin-virus-corona-ngay-20-03-159145.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2020/03/20/Thump1_20032020173132.png" alt="Tin nóng: Cập nhật thông tin virus Corona ngày 20/03">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-cap-nhat-thong-tin-virus-corona-ngay-20-03-159145.html" class="story__title">Tin nóng: Cập nhật thông tin virus Corona ngày 20/03</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/am-long-hinh-anh-dep-tai-xe-xe-dat-2-cu-ba-qua-duong-tren-quoc-lo-158973.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/19/duacubaquaduong.JPG" alt="Ấm lòng hình ảnh đẹp tài xế xe dắt 2 cụ bà qua đường trên quốc lộ">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/am-long-hinh-anh-dep-tai-xe-xe-dat-2-cu-ba-qua-duong-tren-quoc-lo-158973.html" class="story__title">Ấm lòng hình ảnh đẹp tài xế xe dắt 2 cụ bà qua đường trên quốc lộ</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tin-nong-trieu-tap-nguoi-phu-nu-rao-ban-thuoc-dac-tri-covid-19-o-dak-lak-158813.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/18/THUMP_18032020174138.png" alt="Tin nóng: Triệu tập người phụ nữ rao bán thuốc đặc trị Covid-19 ở Đắk Lắk">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-trieu-tap-nguoi-phu-nu-rao-ban-thuoc-dac-tri-covid-19-o-dak-lak-158813.html" class="story__title">Tin nóng: Triệu tập người phụ nữ rao bán thuốc đặc trị Covid-19 ở Đắk Lắk</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tin-nong-my-bat-dau-thu-nghiem-lam-sang-vacxin-phong-sars-cov-2-158662.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/17/thump_17032020173000.png" alt="Tin nóng: Mỹ bắt đầu thử nghiệm lâm sàng văcxin phòng SARS-CoV-2">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-my-bat-dau-thu-nghiem-lam-sang-vacxin-phong-sars-cov-2-158662.html" class="story__title">Tin nóng: Mỹ bắt đầu thử nghiệm lâm sàng văcxin phòng SARS-CoV-2</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tai-nan-giao-thong-ngay-17-3-2020-nu-tai-xe-tat-dau-nga-nhao-truoc-banh-xe-container-158654.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/mediav2/upload/2020/03/17/Tai-nan-giao-thong-ngay-17-3-2020-Dung-tim-khoanh-khac-nu-tai-xe-tat-dau-nga-nhao-truoc-banh-xe-container-th_17032020163117.gif" alt="Đứng tim khoảnh khắc nữ tài xế tạt đầu, ngã nhào trước bánh xe container">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tai-nan-giao-thong-ngay-17-3-2020-nu-tai-xe-tat-dau-nga-nhao-truoc-banh-xe-container-158654.html" class="story__title">Đứng tim khoảnh khắc nữ tài xế tạt đầu, ngã nhào trước bánh xe container</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/bac-si-noi-gi-ve-khang-sinh-tri-covid-19-erythromycine-159084.html" class="story__title"> Bác sĩ nói gì về 'kháng sinh trị COVID-19' Erythromycine? </a></h2>
                            <div class="time">
                                <time> 11:47 - 20/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/bac-si-noi-gi-ve-khang-sinh-tri-covid-19-erythromycine-159084.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/20/Bac-si-noi-gi-ve-khang-sinh-tri-COVID-19-Erythromycine-thumb_20032020110557.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Nhiều người dùng mạng xã hội đang lan truyền thông tin về các đơn thuốc, loại thuốc được cho là có thể trị bệnh COVID-19 như kháng sinh Erythromycine. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/su-dung-duoc-lieu-nha-bep-ve-sinh-nha-o-bao-ve-duong-ho-hap-trong-mua-dich-159078.html"> Sử dụng dược liệu từ gian bếp vệ sinh nhà ở, bảo vệ đường hô hấp trong mùa dịch </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/sars-cov-2-tan-cong-co-the-nhu-the-nao-va-cach-he-mien-dich-chong-lai-cac-virus-gay-benh-159076.html"> SARS-CoV-2 tấn công cơ thể như thế nào và cách hệ miễn dịch chống lại các virus gây bệnh </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/asmr-la-gi-158945.html"> ASMR - từ âm thanh ồn ào đến hiện tượng gây 'nghiện' trên mạng xã hội </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bi-quyet-tang-cuong-suc-de-khang-cho-nguoi-gia-phong-ngua-benh-tat-158944.html"> Bí quyết tăng cường sức đề kháng cho người già, phòng COVID-19 </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/tang-can-bang-bot-san-day-giup-cai-thien-vong-1-159130.html" class="story__title"> Cân tăng ngực nở nhờ bí quyết 'siêu rẻ' đến từ bột sắn dây </a></h2>
                            <div class="time">
                                <time> 21:05 - 20/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/tang-can-bang-bot-san-day-giup-cai-thien-vong-1-159130.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/20/tang-can-bang-bot-san-day-1_20032020152646.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Không chỉ giúp chị em cải thiện cân nặng, thường xuyên tiêu thụ sắn dây còn cải thiện kích thước 'vòng 1' vô cùng nhanh và an toàn. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/meo-chua-nghen-nang-cho-ba-bau-bu-dap-dinh-duong-tranh-suy-nhuoc-co-the-159146.html"> Món ăn bổ dưỡng, kích thích vị giác cho bà bầu bị nôn nghén nặng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tang-can-bang-bia-va-sua-dac-bi-quyet-than-thanh-khong-phai-ai-cung-biet-158968.html"> Bia và sữa đặc: Sự pha trộn kỳ lạ giúp người gầy tăng cân nhanh chóng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ba-bau-an-khoai-tay-tot-khong-thuc-hu-an-khoai-tay-gay-say-thai-158815.html"> Bà bầu ăn khoai tây theo cách này cẩn thận tiểu đường thai kỳ, dị tật thai nhi </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tang-can-bang-ca-cao-cho-nguoi-gay-kinh-nien-158781.html"> Bật mí mẹo uống ca cao đúng cách giúp người gầy tăng cân chóng mặt </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__title"> Phòng SARS-CoV-2 tấn công bằng bài thuốc từ dược liệu đơn giản, dễ tìm </a></h2>
                            <div class="time">
                                <time> 11:50 - 20/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/20/Phong-dich-COVID-19_20032020113817.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Hiện nay, dịch COVID-19 ở Việt Nam đang diễn biến hết sức phức tạp. Để phòng bệnh, chúng ta có thể áp dụng bài thuốc từ dược liệu theo phương pháp y học cổ truyền. 
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/phong-kham-dong-y-hoang-nam-chua-benh-dau-da-day-158785.html"> Phòng khám đông y Hoàng Nam ứng dụng vị thuốc chè dây chữa bệnh đau dạ dày do khuẩn HP </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/meo-tri-ho-co-dom-cho-ba-bau-khong-can-dung-thuoc-158910.html"> Mẹo trị ho có đờm cho bà bầu không cần dùng thuốc </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tac-dung-cua-nuoc-chanh-am-voi-suc-khoe-149045.html"> Bất ngờ 15 công dụng phòng chữa bệnh của nước chanh ấm, ai cũng có thể hưởng lợi </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/xoa-bop-bam-huyet-chua-dau-khop-goi-149279.html"> Xoa bóp bấm huyệt đẩy lùi triệu chứng đau khớp gối </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-rau-diep-ca-khien-chi-em-dung-ngoi-khong-yen-159256.html" class="story__title"> 6 cách làm trắng da bằng diếp cá khiến chị em 'đứng ngồi không yên' </a></h2>
                            <div class="time">
                                <time> 19:12 - 21/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-rau-diep-ca-khien-chi-em-dung-ngoi-khong-yen-159256.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/21/1_21032020155316.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Diếp cá được biết đến là loại rau với vô vàn lợi ích đối với sức khỏe như chống viêm, kháng khuẩn, hạ sốt, bệnh trĩ… Đặc biệt, diếp cá là phương pháp làm trắng da được áp dụng từ thời xa xưa.

 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-cac-loai-bot-co-san-trong-bep-tri-ram-nang-tan-nhanh-hieu-qua-159144.html"> Tạm biệt làn da rám nắng, tàn nhang với những loại bột có sẵn trong gian bếp </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nam-hai-ben-go-ma-co-chua-khoi-hoan-toan-duoc-khong-159062.html"> Nám hai bên gò má có chữa khỏi hoàn toàn được không? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/-nhung-luu-y-ve-cach-cham-soc-sau-dieu-tri-nam-da-bang-laser-159075.html"> Những lưu ý về cách chăm sóc sau điều trị nám da bằng Laser </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-bai-thuoc-dong-y-an-toan-hieu-qua-159108.html"> 10 vị thuốc Đông y làm trắng da, chị em muốn làm đẹp an toàn không thể bỏ qua </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/ben-bai-khong-phep-lan-de-nhieu-nam-chu-tich-huyen-yen-phong-yeu-cau-xu-ly-dut-diem-158703.html" class="story__title"> Bến bãi không phép lấn đê nhiều năm: Chủ tịch huyện Yên Phong yêu cầu xử lý dứt điểm </a></h2>
                            <div class="time">
                                <time> 10:57 - 20/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/ben-bai-khong-phep-lan-de-nhieu-nam-chu-tich-huyen-yen-phong-yeu-cau-xu-ly-dut-diem-158703.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/18/Htyp20_18032020001854.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Bến bãi vật liệu xây dựng không phép xã Hòa Tiến, Yên Phong, Bắc Ninh) lấn chiếm hành lang đê điều, không phép ngang nhiên hoạt động nhiều năm nay. UBND huyện Yên Phong đang kiểm tra xử lý. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/muong-la-son-la-ai-bao-ke-cho-hoat-dong-khai-thac-tap-ket-cat-khong-phep-158840.html"> Sơn La: Ai 'bảo kê' cho hoạt động khai thác, tập kết cát không phép? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ha-noi-hang-loat-xuong-giat-la-xa-thai-hoi-thoi-bi-nguoi-dan-keu-ca-158889.html"> Hà Nội: Hàng loạt xưởng giặt là xả thải hôi thối bị người dân kêu ca </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/xi-mang-xuan-thanh-phai-chiu-trach-nhiem-gi-khi-khai-thac-anh-huong-nguoi-dan-158704.html"> Xi măng Xuân Thành phải chịu trách nhiệm gì khi khai thác ảnh hưởng người dân? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/kiem-tra-dot-xuat-xi-mang-xuan-thanh-khai-thac-anh-huong-den-nguoi-dan-158486.html"> Kiểm tra đột xuất hoạt động khai thác đá sét của Xi măng Xuân Thành </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nu-tuoi-18-chuan-nhat-159253.html" class="story__title"> Chỉ số chiều cao cân nặng cho nữ tuổi 18 chuẩn nhất </a></h2>
                            <div class="time">
                                <time> 16:01 - 21/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nu-tuoi-18-chuan-nhat-159253.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/21/chi-so-chieu-cao-can-nang-cho-nu-tuoi-18_21032020152227.jpg"></a>
                            <div class="meta">
                                <div class="summary"> 18 tuổi đã bắt đầu lứa tuổi trưởng thành, phát triển chiều cao gần như hoàn tất. Tuy nhiên, không phải ai cũng biết chỉ số chiều cao cân nặng cho nữ tuổi 18 chuẩn nhất là bao nhiêu. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bcaa-la-gi-158983.html"> BCAA là gì mà dân tập thể hình nhất định phải biết? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nam-tuoi-18-159085.html"> Nam giới tuổi 18 sở hữu chiều cao cân nặng thế nào là chuẩn? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/hieu-thau-trai-tim-chang-qua-cach-nam-tay-ban-gai-kieu-3-dung-voi-kha-nhieu-nguoi-158976.html"> Hiểu thấu trái tim chàng qua cách nắm tay bạn gái: Kiểu 3 đúng với khá nhiều người </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nu-tuoi-17-158896.html"> Thiếu nữ 17 tuổi có chiều cao cân nặng bao nhiêu là cân đối và khỏe mạnh? </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/nghe-an-nhom-nguoi-tu-y-xay-chua-xam-pham-di-tich-quoc-gia-huyen-cho-tinh-chi-dao-158209.html" class="story__title"> Nghệ An: Nhóm người xây chùa xâm phạm di tích quốc gia, huyện chờ tỉnh chỉ đạo </a></h2>
                            <div class="time">
                                <time> 16:48 - 14/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/nghe-an-nhom-nguoi-tu-y-xay-chua-xam-pham-di-tich-quoc-gia-huyen-cho-tinh-chi-dao-158209.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/14/65327479e4390d675428_14032020121649.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Ngôi chùa đồ sộ xâm phạm đất di tích quốc gia khiến căng thẳng của người dân địa phương ngày càng đẩy lên cao. Chính quyền huyện Thanh Chương vẫn ngồi chờ tỉnh Nghệ An quyết định. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/tap-doan-muong-thanh-thuc-hien-ket-luan-thanh-tra-den-dau-157474.html"> Tập đoàn Mường Thanh thực hiện kết luận thanh tra đến đâu? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/vinh-bao-hai-phong-mot-ho-dan-keu-cuu-vi-bi-thieu-dat-sau-khi-chinh-quyen-lam-duong-nong-thon-moi-156385.html"> Hải Phòng: Sổ đỏ thiếu đất và chuyện muôn thuở từ con ngõ, bờ ao </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/da-nang-nguoi-dan-keu-bi-cuong-che-sai-quy-dinh-chinh-quyen-noi-gi-157467.html"> Đà Nẵng: Người dân kêu bị cưỡng chế sai quy định, chính quyền nói gì? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cac-nha-may-cua-duoc-thang-long-khong-dat-gmp-nhung-van-quang-cao-156833.html"> Các nhà máy của Dược Thăng Long không đạt GMP nhưng vẫn quảng cáo </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                            </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="/images/logo_skcd.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Truyền hình</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thoi-su">Thời sự</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Quan điểm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép báo điện tử số: 153/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 12/5/2014.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-159277",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
                
    </body>
</html>                
