<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị </title>
        <meta name="title" content="Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị " />
        <meta name="description" content="Bà Lu 96 tuổi được điều trị ở Hàng Châu, Trung Quốc được cho là người nhiễm virus corona chủng mới (Covid-19) cao tuổi nhất thế giới. Thế nhưng chỉ sau 3 ngày điều trị tích cực, bà đã dần hồi phục."/>
                                                <meta name="keywords" content="nhiễm Covid-19, Bệnh nhân nhiễm Covid-19, bệnh nhân cao tuổi, virus corona, người nhiễm Covid-19, bệnh nhân trung quốc" />
                <meta name="news_keywords" content="nhiễm Covid-19, Bệnh nhân nhiễm Covid-19, bệnh nhân cao tuổi, virus corona, người nhiễm Covid-19, bệnh nhân trung quốc" />
                            
        <meta property="og:title" content="Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị " />
        <meta property="og:description" content="Bà Lu 96 tuổi được điều trị ở Hàng Châu, Trung Quốc được cho là người nhiễm virus corona chủng mới (Covid-19) cao tuổi nhất thế giới. Thế nhưng chỉ sau 3 ngày điều trị tích cực, bà đã dần hồi phục." />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2020/02/15/Benh-nhan-nhiem-Covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri-2_15022020152218.jpg" />
                <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="/images/logo_skcd.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">TRUYỀN HÌNH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thoi-su" class="nav-heading ">THỜI SỰ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">QUAN ĐIỂM</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading selected">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chuyen-gia-tu-van">Chuyên gia tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading ">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div> 
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div, .details__content p{
    margin-bottom:0
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/phong-kham-online" class="breadcrumbs__headline">PHÒNG KHÁM ONLINE</a>
                                <a href="https://baosuckhoecongdong.vn/phong-chua-benh" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Phòng - Chữa bệnh</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html" data-title="Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị ">Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị </h1>
                        <div class="details__summary"><strong>Bà Lu 96 tuổi được điều trị ở Hàng Châu, Trung Quốc được cho là người nhiễm virus corona chủng mới (Covid-19) cao tuổi nhất thế giới. Thế nhưng chỉ sau 3 ngày điều trị tích cực, bà đã dần hồi phục.</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/ha-ly-515.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Hà Ly"></a>
                                        <a href="/profile/ha-ly-515.html">Hà Ly</a>
                                                                                                    <time>15:45 15/02/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;"><span style="text-align: justify;">Tờ Daily Mail đưa tin, bà Lu 96 tuổi, được điều trị ở Chiết Giang, Hàng Châu được xác định là bệnh nhân cao tuổi nhất nhiễm virus corona chủng mới (Covid-19) cao tuổi nhất thế giới. </span></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Bà được phát hiện nhiễm virus vào ngày 10/2, tại một cơ sở khám chữa bệnh gần nhà. Sau ddos, bà được chuyển đến điều trị tại Khoa Chăm sóc đặc biệt, bệnh viện đại học Chiết Giang, Hàng Châu. Do tuổi cao, thời điểm nhập viên bà Lu có những triệu chứng nghiêm trọng.</div><div style="text-align: justify;"> </div><div><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.baosuckhoecongdong.vn/mediav2/files/Benh-nhan-nhiem-Covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri.jpg" alt="" width="634" height="430" /></strong></div><div style="text-align: justify;"><br />Người trực tiếp điều trị cho bà Lu, là bác sĩ Sheng Jifang cho biết, cụ bà nhiễm bệnh do tiếp xúc với người thân trong <a href="https://baosuckhoecongdong.vn/tags/gia-dinh-40682.tag">gia đình</a>. Theo đó, bà bị lây virus từ cô con gái. Hiện cô cũng đang được cách ly điều trị tại bệnh viện Ninh Ba.</div><div style="text-align: justify;"><br />Chỉ sau 3 ngày được chăm sóc đặc biệt, tình trạng của bà Lu cải thiện nhanh chóng. Các triệu chứng suy giảm rõ rệt, kết qảu chụp CT khả quan. Ngày 13/2, kết quả xét nghiệm lần 1 cho thấy bà đã âm tính với virus. Sau đó, bác sĩ đã chuyển bà Lu về bệnh viện Ninh Ba để theo dõi cho tới khi bình phục hoàn toàn.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><strong><img src="https://media.baosuckhoecongdong.vn/mediav2/files/Benh-nhan-nhiem-Covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri-2.jpg" alt="" width="634" height="470" /></strong></em></div><div style="text-align: center;"><span><em>Bà Lu - 96 tuổi ngồi xe lăn xuất viện</em> </span></div><div style="text-align: justify;"><br />Các bác sĩ cho biết việc điều trị cho những bệnh nhân cao tuổi mắc virus corona chủng mới là hết sức khó khăn. Bởi người cao tuổi thể trạng yếu, lại thường mắc nhiều bệnh mạn tính khiến bệnh tình diễn biến nhanh. Các bác sĩ đã nỗ lực hết mình để tình trạng của bà Lu không nguy kịch trong vòng 48 giờ đầu.</div><div style="text-align: justify;"><br />Đây không phải trường hợp bệnh nhân nhiễm Covid-19 cao tuổi đầu tiên hồi phục. Mới tuần trước, một cụ ông 92 tuổi, ở Hồ Bắc bị nhiễm virus cũng đã được điều trị thành công và xuất viện trong tình trạng <a href="https://baosuckhoecongdong.vn/">Sức Khỏe</a> tốt.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Đáng nói cụ ông nhiễm Covid-19 khi trong người có sẵn bệnh lý tim mạch vành. Sau 10 ngày điều trị, cụ ông đã hoàn toàn bình phục. Hai lần xét nghiệm đều cho kết quả âm tính. Theo cụ ông này muốn chiến thắng virus gây bệnh, bản thân người bệnh phải ăn uống tốt và hoàn toàn tin tưởng theo sự chỉ dẫn của bác sĩ.</div><div style="text-align: justify;"><br />Các chuyên gia nhận định bệnh <a href="http://baosuckhoecongdong.vn/tags/viem-duong-ho-hap-49208.tag">viêm đường hô hấp</a> cấp do chủng mới của virus corona Covid-19 gây ra có tỷ lệ tử vong không cao. Nhưng với người già, trẻ em, người có tiền sử các bệnh mạn tính như: tim mạch, tiểu đường, huyết áp... có nguy cơ tử vong bởi các biến chứng nặng đi kèm.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo ông Wang Hesheng - Phó Giám đốc Ủy ban Y tế quốc gia Trung Quốc (NHC) cho biết, Trung Quốc hiện đã cử 25.633 bác sĩ chia làm 217 đội y tế tới 2 tỉnh Hồ Bắc để hỗ trợ y tế, phục vụ điều trị bệnh nhân.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><div style="text-align: center;"><em><video style="max-width: 100%;" controls><source src="https://media.baosuckhoecongdong.vn/mediav2/upload/video/2020/01/25/Virus corona gây bệnh viêm phổi cấp Trung Quốc xác nhận đã có 41 trường hợp tử vong_25012020112919.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></em></div><div style="text-align: center;"><em>Bệnh do virus corona gây ra có triệu chứng như thế nào? Video: Thanh Niên</em></div></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Xem thêm: <a href="http://baosuckhoecongdong.vn/cu-ong-91-tuoi-bi-benh-tim-van-hoi-phuc-sau-nhiem-virus-corona-nho-2-bi-quyet-nay--152120.html?status=1000" target="_blank">Cụ ông 91 tuổi bị bệnh tim hồi phục sau nhiễm virus corona nhờ 2 bí quyết đơn giản</a></strong></div><div style="text-align: justify;"> </div><div style="text-align: right;"><strong>Hà Ly</strong> (t/h)</div><div style="text-align: justify;"> </div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html&text=Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị " class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus-152575.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/02/14/Huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus_14022020142653.jpg" alt="Tìm thấy 'phương thuốc' trị virus corona từ chính người từng mắc bệnh">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus-152575.html" class="story__title">Tìm thấy 'phương thuốc' trị virus corona từ chính người từng mắc bệnh</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/trung-quoc-don-tin-vui-hon-8000-benh-nhan-chien-thang-dich-covid-19-duoc-xuat-vien-152666.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/02/15/benh-nhan-khoi-benh_15022020092239.jpg" alt="Trung Quốc đón tin vui: Hơn 8000 bệnh nhân chiến thắng dịch COVID-19 được xuất viện">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/trung-quoc-don-tin-vui-hon-8000-benh-nhan-chien-thang-dich-covid-19-duoc-xuat-vien-152666.html" class="story__title">Trung Quốc đón tin vui: Hơn 8000 bệnh nhân chiến thắng dịch COVID-19 được xuất viện</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/trung-quoc-ghi-nhan-hon-1700-y-bac-si-nhiem-dich-covid-19-6-truong-hop-tu-vong-152603.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/02/14/bac-si-nhien-virus-corona_14022020170903.jpg" alt="1.700 y bác sĩ nhiễm dịch Covid-19, 6 trường hợp tử vong, do đâu?">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/trung-quoc-ghi-nhan-hon-1700-y-bac-si-nhiem-dich-covid-19-6-truong-hop-tu-vong-152603.html" class="story__title">1.700 y bác sĩ nhiễm dịch Covid-19, 6 trường hợp tử vong, do đâu?</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/virus-corona-73208.tag" title="Virus corona">#Virus corona</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-suc-khoe-72154.tag" title="Tin tức sức khỏe">#Tin tức sức khỏe</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/trung-quoc-3134.tag" title="Trung Quốc">#Trung Quốc</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/viem-phoi-52629.tag" title="Viêm phổi">#Viêm phổi</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/viem-duong-ho-hap-49208.tag" title="Viêm đường hô hấp">#Viêm đường hô hấp</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="http://bit.ly/2KO0c3X" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/01/20/gh_20012020130752.png" alt="Tưởng ĐIẾC VĨNH VIỄN không thể phục hồi, anh Hùng đã nghe tốt hơn chỉ sau 4 tháng">
                                        </a>
                                        <h2><a href="http://bit.ly/2KO0c3X" target="_blank" rel="nofollow" class="story__title">Tưởng ĐIẾC VĨNH VIỄN không thể phục hồi, anh Hùng đã nghe tốt hơn chỉ sau 4 tháng</a></h2>
                                    </article>
                                                                                                    <article class="story">
                                        <a href="http://bit.ly/2ZjV4J9" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/12/02/HTP (BG) 12,13_02122019092612.png" alt="Đau tới mức đi không nổi vì mắc GÚT, ông Hiền đã kiểm soát bệnh thành công">
                                        </a>
                                        <h2><a href="http://bit.ly/2ZjV4J9" target="_blank" rel="nofollow" class="story__title">Đau tới mức đi không nổi vì mắc GÚT, ông Hiền đã kiểm soát bệnh thành công</a></h2>
                                    </article>
                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="152705" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/phuong-phap-can-thiep-bao-thai-cuu-cap-sinh-doi-mac-hoi-chung-truyen-mau-nguy-hiem--147776.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2019/12/31/Phuong-phap-can-thiep-bao-thai-kip-cuu-cap-sinh-doi-mac-hoi-chung-truyen-mau-nguy-hiem-3_31122019152213.jpg" alt="Phương pháp can thiệp bào thai cứu cặp sinh đôi mắc hội chứng truyền máu nguy hiểm "></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/phuong-phap-can-thiep-bao-thai-cuu-cap-sinh-doi-mac-hoi-chung-truyen-mau-nguy-hiem--147776.html" class="story__title">Phương pháp can thiệp bào thai cứu cặp sinh đôi mắc hội chứng truyền máu nguy hiểm </a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/dau-hieu-benh-ung-thu-gan-som-140406.html" class="story__title">Ung thư gan có tỷ lệ mắc mới nhiều nhất hiện nay, đâu là dấu hiệu sớm của căn bệnh đáng sợ này?</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/vu-san-phu-tu-vong-con-trai-nguy-kich-sau-2-ngay-sinh-mo-bv-viet-nam-cu-ba-dong-hoi-noi-gi-146138.html" class="story__title">Vụ sản phụ tử vong, con trai nguy kịch sau 2 ngày sinh mổ: BV Việt Nam – Cu Ba Đồng Hới nói gì?</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/phau-thuat-cat-bo-u-vu-cho-cu-ba-92-tuoi-quyet-chiu-dau-cho-chet-123366.html" class="story__title">Phẫu thuật cắt bỏ u vú cho cụ bà 92 tuổi quyết chịu đau chờ chết</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/o-nhiem-khong-khi-lay-cap-cua-ban-2-nam-tuoi-tho-126200.html" class="story__title">Ô nhiễm không khí 'lấy cắp' của bạn 2 năm tuổi thọ</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-ve-nu-benh-nhan-nhiem-dich-covid-19-lay-cho-nhieu-nguoi-o-vinh-phuc-152685.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/15/vinh-phuc_15022020115247.jpg" alt="Thông tin mới nhất về nữ bệnh nhân nhiễm dịch COVID-19 lây cho nhiều người ở Vĩnh Phúc"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-ve-nu-benh-nhan-nhiem-dich-covid-19-lay-cho-nhieu-nguoi-o-vinh-phuc-152685.html" class="story__title">Thông tin mới nhất về nữ bệnh nhân nhiễm dịch COVID-19 lây cho nhiều người ở Vĩnh Phúc</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tinh-hinh-dich-benh-corona-o-vinh-phuc-moi-nhat-152683.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/15/1_15022020112609.jpg" alt="Tình hình dịch bệnh Corona ở Vĩnh Phúc mới nhất: 10.600 người trong vùng dịch được hỗ trợ đầy đủ"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tinh-hinh-dich-benh-corona-o-vinh-phuc-moi-nhat-152683.html" class="story__title">Tình hình dịch bệnh Corona ở Vĩnh Phúc mới nhất: 10.600 người trong vùng dịch được hỗ trợ đầy đủ</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/trung-quoc-don-tin-vui-hon-8000-benh-nhan-chien-thang-dich-covid-19-duoc-xuat-vien-152666.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/15/benh-nhan-khoi-benh_15022020092239.jpg" alt="Trung Quốc đón tin vui: Hơn 8000 bệnh nhân chiến thắng dịch COVID-19 được xuất viện"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/trung-quoc-don-tin-vui-hon-8000-benh-nhan-chien-thang-dich-covid-19-duoc-xuat-vien-152666.html" class="story__title">Trung Quốc đón tin vui: Hơn 8000 bệnh nhân chiến thắng dịch COVID-19 được xuất viện</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/trung-quoc-ghi-nhan-hon-1700-y-bac-si-nhiem-dich-covid-19-6-truong-hop-tu-vong-152603.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/14/bac-si-nhien-virus-corona_14022020170903.jpg" alt="1.700 y bác sĩ nhiễm dịch Covid-19, 6 trường hợp tử vong, do đâu?"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/trung-quoc-ghi-nhan-hon-1700-y-bac-si-nhiem-dich-covid-19-6-truong-hop-tu-vong-152603.html" class="story__title">1.700 y bác sĩ nhiễm dịch Covid-19, 6 trường hợp tử vong, do đâu?</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus-152575.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/14/Huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus_14022020142653.jpg" alt="Tìm thấy 'phương thuốc' trị virus corona từ chính người từng mắc bệnh"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/huyet-tuong-cua-nguoi-tung-nhiem-virus-corona-da-khoi-benh-co-the-giup-tieu-diet-virus-152575.html" class="story__title">Tìm thấy 'phương thuốc' trị virus corona từ chính người từng mắc bệnh</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/benh-lupus-ban-do-khien-nu-dien-vien-phuong-trang-qua-doi-o-tuoi-24-nguy-hiem-nhu-the-nao-152555.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/14/Benh-Lupus-ban-do-khien-nu-dien-vien-Phuong-Trang-qua-doi-o-tuoi-24-nguy-hiem-nhu-the-nao-3_14022020124156.jpg" alt="Căn bệnh khiến nữ diễn viên Phương Trang qua đời ở tuổi 24 nguy hiểm như thế nào?"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/benh-lupus-ban-do-khien-nu-dien-vien-phuong-trang-qua-doi-o-tuoi-24-nguy-hiem-nhu-the-nao-152555.html" class="story__title">Căn bệnh khiến nữ diễn viên Phương Trang qua đời ở tuổi 24 nguy hiểm như thế nào?</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/benh-nhan-nhiem-covid-19-cao-tuoi-nhat-hoi-phuc-than-ky-sau-3-ngay-dieu-tri--152705.html" data-title="Bệnh nhân nhiễm Covid-19 cao tuổi nhất hồi phục thần kỳ sau 3 ngày điều trị ">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thoi-su" class="heading">THỜI SỰ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-co-gai-dam-chet-ban-trai-o-quang-ngai-hinh-anh-dau-tien-cua-nghi-pham-152700.html" class="story__title"> Chân dung cô gái đâm chết bạn trai trong đêm valentine ở Quảng Ngãi </a></h2>
                            <div class="time">
                                <!-- <time> 15:45 - 15/02/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-co-gai-dam-chet-ban-trai-o-quang-ngai-hinh-anh-dau-tien-cua-nghi-pham-152700.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/15/dam-chet-ban-trai1_15022020150200.png"></a>
                            <div class="meta">
                                <div class="summary"> Tại cơ quan điều tra, Huyền thừa nhận đã xảy ra cãi vã với bạn trai nên trong líc không kiềm chế được bản thân đã dùng dao đâm 5 nhát khiến nạn nhân tử vong.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/xot-thuong-nu-y-ta-vu-han-nghe-tin-me-mat-chi-kip-cui-lay-3-lan-roi-tiep-tuc-cong-viec-152670.html"> Xót thương nữ y tá Vũ Hán nghe tin mẹ mất chỉ kịp cúi lạy 3 lần rồi tiếp tục công việc </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/vut-khau-trang-y-te-bua-bai-co-the-bi-phat-toi-7-trieu-dong-152635.html"> Vứt khẩu trang y tế bừa bãi có thể bị phạt tới 7 triệu đồng? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/benh-vien-da-chien-tp-hcm-cach-ly-8-nguoi-nghi-nhiem-covid-19-bay-ve-tu-vung-dich-152632.html"> Bệnh viện dã chiến TP HCM cách ly 8 người nghi nhiễm Covid-19 bay về từ vùng dịch </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-ly-nhan-vien-ben-xe-vi-cho-hanh-khach-nghi-nhiem-covid-19-152629.html"> Chở 1 hành khách nghi nhiễm Covid-19 từ Vĩnh Phúc, toàn bộ nhân viên dịch vụ xe khách bị cách ly? </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">sự kiện nóng</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/ha-noi-va-tp-hcm-tiep-tuc-cho-hoc-sinh-nghi-hoc-de-chong-dich-covid-2019-152627.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/14/ha-noi-tphcm-tiep-tuc-cho-hoc-sinh-nghi-hoc-de-chong-dich-covid19-2_14022020190717.jpg"></a>
                                    <a href="/event/phong-tranh-virus-corona-" class="hashtag">#Phòng tránh virus corona </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/ha-noi-va-tp-hcm-tiep-tuc-cho-hoc-sinh-nghi-hoc-de-chong-dich-covid-2019-152627.html" class="story__title"> Hà Nội và TP HCM tiếp tục cho học sinh nghỉ học để chống dịch COVID-2019 </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-bi-tieu-diet-tieu-su-cua-le-quoc-tuan-152663.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/15/Untitled_15022020085931.jpg"></a>
                                    <a href="/event/tuan-khi-bi-tieu-diet-sau-15-ngay-truy-bat" class="hashtag">#Tuấn khỉ bị tiêu diệt sau 15 ngày truy bắt</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-bi-tieu-diet-tieu-su-cua-le-quoc-tuan-152663.html" class="story__title"> Thông tin mới nhất vụ Tuấn “khỉ” bị tiêu diệt: Từ thượng úy công an đến kẻ giết người máu lạnh </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/12/12345_12022020150528.jpg"></a>
                                    <a href="/event/vu-nguoi-phu-nu-bi-chong-bao-hanh-o-tay-ninh" class="hashtag">#Vụ người phụ nữ bị chồng bạo hành ở Tây Ninh</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__title"> Người chồng lên tiếng về lý do đánh vợ: 'Vì Sang để con trai nói chuyện điện thoại với nhân tình' </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/tin-tuc-moi-nhat-ve-dich-covid-19-ngay-15-2-2020-huyet-tuong-nguoi-benh-co-kha-nang-chong-lai-virus-152644.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/15/Tin-tuc-moi-nhat-ve-dich-Covid-19-ngay-15-2-2020-Huyet-tuong-nguoi-benh-co-kha-nang-chong-lai-virus_15022020010643.jpg"></a>
                                    <a href="/event/tinh-hinh-virus-corona-tai-viet-nam" class="hashtag">#Tình hình virus corona tại Việt Nam</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/tin-tuc-moi-nhat-ve-dich-covid-19-ngay-15-2-2020-huyet-tuong-nguoi-benh-co-kha-nang-chong-lai-virus-152644.html" class="story__title"> Tin tức mới nhất về dịch Covid-19 ngày 15/2/2020: Huyết tương người bệnh có khả năng chống lại virus </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/ky-uc-tang-thuong-cua-nguoi-dan-vu-han-chet-sau-3-gio-duoc-nam-tren-giuong-benh-152701.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/15/tu-vong_15022020152132.jpg"></a>
                                    <a href="/event/thong-tin-moi-nhat-ve-virus-corona-gay-viem-phoi-o-trung-quoc" class="hashtag">#Thông tin mới nhất về virus Corona gây viêm phổi ở Trung Quốc</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/ky-uc-tang-thuong-cua-nguoi-dan-vu-han-chet-sau-3-gio-duoc-nam-tren-giuong-benh-152701.html" class="story__title"> Ký ức tang thương của người dân Vũ Hán: Chết sau 3 giờ được nằm trên giường bệnh </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vu-dung-soda-cong-nghiep-lam-nuoc-mam-bo-cong-an-vao-cuoc-149524.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/01/15/Vu-dung-soda-cong-nghiep-lam-nuoc-mam-Bo-Cong-an-vao-cuoc-thumb_15012020093812.jpg"></a>
                                    <a href="/event/phat-hien-3-cong-ty-dung-hoa-chat-tay-rua-lam-nuoc-mam" class="hashtag">#Phát hiện 3 công ty dùng hóa chất tẩy rửa làm nước mắm</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vu-dung-soda-cong-nghiep-lam-nuoc-mam-bo-cong-an-vao-cuoc-149524.html" class="story__title"> Vụ dùng soda công nghiệp làm nước mắm: Bộ Công an vào cuộc </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Quan điểm</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/11/Thac-si-Tam-ly-hoc-Phuong-Hoai-Nga-Khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai_11022020091905.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/thac-si-tam-ly-hoc-phuong-hoai-nga-khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai-152075.html">
                                    <span class="title">Thạc sĩ Tâm lý học Phương Hoài Nga: Không có nhà trường, việc học không phải vì thế mà dừng lại!</span>
                                    <span class="desc"> "Tôi không nghĩ sẽ ích lợi gì trong việc đổ lỗi cho ai cả, kể cả việc thất vọng về khả năng tự học của học sinh hay sự lệ thuộc của bố mẹ vào hệ thống trường học", Thạc sĩ Tâm lý học Phương Hoài Nga cho hay. </span>
                                </a>
                                                                <a href="/chuyen-gia/thac-si-tam-ly-hoc-phuong-hoai-nga-55.html" class="name"><i class="icon-note"></i> Thạc sĩ Tâm lý học Phương Hoài Nga </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/03/0319_59946242_10219264072531758_8911489550681899008_n_03022020193317.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/luat-su-diep-nang-binh-khi-ban-nem-mot-nam-bun-vao-nguoi-khac-thi-tay-ban-se-dinh-bun-dau-tien-151186.html">
                                    <span class="title">Luật sư Diệp Năng Bình: Khi bạn ném một nắm bùn vào người khác thì tay bạn sẽ dính bùn đầu tiên</span>
                                    <span class="desc"> Nhiều cửa hàng ra sức hét giá khẩu trang đắt đỏ đã bị Đội Quản lý thị trường xử phạt. Tuy nhiên chưa dừng lại, nhiều nhà thuốc lại lên mạng xã hội kêu gọi không bán khẩu trang cho dân. </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-diep-nang-binh-truong-van-phong-luat-su-tinh-thong-luat-53.html" class="name"><i class="icon-note"></i> Luật sư Diệp Năng Bình - Trưởng Văn phòng luật sư Tinh Thông Luật </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/01/31/ts NGUYEN HUY  nga_31012020160428.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/pgsts-nguyen-huy-nga-neu-khong-dung-le-hoi-la-qua-chu-quan-150814.html">
                                    <span class="title">PGS.TS Nguyễn Huy Nga: Nếu không dừng lễ hội là quá chủ quan</span>
                                    <span class="desc"> Trong bối cảnh dịch bệnh do virus corona tiếp tục diễn biến phức tạp, các cơ quan chức năng đang xem xét dừng tổ chức các hoạt động lễ hội, tránh tập trung đông người để phòng ngừa lây nhiễm virus. </span>
                                </a>
                                                                <a href="/chuyen-gia/pgsts-nguyen-huy-nga-nguyen-cuc-truong-cuc-quan-ly-moi-truong-52.html" class="name"><i class="icon-note"></i> PGS.TS Nguyễn Huy Nga - Nguyên Cục trưởng Cục Quản lý môi trường </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/01/20/vnf-huynh-the-du_20012020141607.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/ts-huynh-the-du-khong-nen-bo-tet-am-lich-150106.html">
                                    <span class="title">TS Huỳnh Thế Du: Không nên đặt vấn đề bỏ Tết nữa</span>
                                    <span class="desc"> TS Huỳnh Thế Du (Đại học Fulbright Việt Nam) khẳng định, trong xã hội Việt Nam hiện nay Tết âm lịch vẫn rất quan trọng và cần thiết, do đó không nên đặt vấn đề bỏ Tết nữa. </span>
                                </a>
                                                                <a href="/chuyen-gia/ts-huynh-the-du-dai-hoc-fulbright-viet-nam-51.html" class="name"><i class="icon-note"></i> TS Huỳnh Thế Du - Đại học Fulbright Việt Nam </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/01/13/d29f955f4c1fa541fc0e_13012020200005.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/nguyen-chu-tich-hiep-hoi-van-tai-tp-ha-noi-bui-danh-lien-de-xuat-tam-giu-bien-so-xe-rat-phu-hop-149283.html">
                                    <span class="title">Nguyên Chủ tịch Hiệp hội Vận tải TP Hà Nội Bùi Danh Liên: Đề xuất tạm giữ biển số xe rất phù hợp</span>
                                    <span class="desc"> Ông Bùi Danh Liên - Nguyên Chủ tịch Hiệp hội Vận tải TP Hà Nội cho rằng đề xuất tạm giữ biển số xe hoặc giấy chứng nhận đăng ký xe thay vì giữ xe rất phù hợp và sẽ được người dân, doanh nghiệp hoan nghênh. </span>
                                </a>
                                                                <a href="/chuyen-gia/nguyen-chu-tich-hiep-hoi-van-tai-tp-ha-noi-bui-danh-lien-50.html" class="name"><i class="icon-note"></i> Nguyên Chủ tịch Hiệp hội Vận tải TP Hà Nội Bùi Danh Liên </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Truyền hình</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/kham-pha-bi-mat-trong-bat-mi-bo-dat-nhat-the-gioi-tri-gia-75-trieu-151724.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2020/02/07/6-crop-1510542716246_07022020173603.jpg" alt="Khám phá bí mật trong bát mì bò đắt nhất thế giới trị giá 7,5 triệu">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/kham-pha-bi-mat-trong-bat-mi-bo-dat-nhat-the-gioi-tri-gia-75-trieu-151724.html" class="story__title">Khám phá bí mật trong bát mì bò đắt nhất thế giới trị giá 7,5 triệu</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/khau-trang--151989.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/02/10/toi-di-mua-khau-trang-thub_10022020113751.jpg" alt="PHÓNG SỰ : TÔI ĐI MUA KHẨU TRANG">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/khau-trang--151989.html" class="story__title">PHÓNG SỰ : TÔI ĐI MUA KHẨU TRANG</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/truy-tim-lich-su-cua-nhung-doi-dep-huyen-thoai-o-viet-nam-152306.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/02/12/150815Dep02-2490d_12022020152725.jpg" alt="Truy tìm lịch sử của những đôi dép huyền thoại ở Việt Nam">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/truy-tim-lich-su-cua-nhung-doi-dep-huyen-thoai-o-viet-nam-152306.html" class="story__title">Truy tìm lịch sử của những đôi dép huyền thoại ở Việt Nam</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tin-nong-bo-gd-dt-co-the-khong-can-thiet-lui-ky-thi-thpt-quoc-gia-nam-2020-152328.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/02/12/Thump youtube_12022020175410.jpg" alt="Tin nóng: Bộ GD-ĐT: Có thể không cần thiết lùi kỳ thi THPT quốc gia năm 2020">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-bo-gd-dt-co-the-khong-can-thiet-lui-ky-thi-thpt-quoc-gia-nam-2020-152328.html" class="story__title">Tin nóng: Bộ GD-ĐT: Có thể không cần thiết lùi kỳ thi THPT quốc gia năm 2020</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tin-nong-be-3-thang-tuoi-duong-tinh-voi-virus-corona-la-ca-thu-15-tai-viet-nam-152149.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/02/11/Tin-nong-Be-3-thang-tuoi-duong-tinh-voi-virus-corona-la-ca-thu-15-tai-Viet-Nam_11022020142453.png" alt="Tin nóng: Bé 3 tháng tuổi dương tính với virus corona là ca thứ 15 tại Việt Nam">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-be-3-thang-tuoi-duong-tinh-voi-virus-corona-la-ca-thu-15-tai-viet-nam-152149.html" class="story__title">Tin nóng: Bé 3 tháng tuổi dương tính với virus corona là ca thứ 15 tại Việt Nam</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/dau-hieu-nhan-biet-viem-dai-trang-khong-muon-ung-thu-can-xu-ly-ngay-152591.html" class="story__title"> 3 triệu chứng cảnh báo bệnh viêm đại tràng, không muốn ung thư cần xử lý ngay </a></h2>
                            <div class="time">
                                <time> 16:13 - 14/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/dau-hieu-nhan-biet-viem-dai-trang-khong-muon-ung-thu-can-xu-ly-ngay-152591.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/14/viem-dai-trang_14022020154735.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Viêm đại tràng là một trong những bệnh lý có những triệu chứng rất khó chịu cũng như khả năng biến chứng phức tạp. Chứng bệnh này cần được hiểu đúng và chữa trị kịp thời, đề phòng ung thư đại tràng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/so-nguoi-chet-vi-virus-corona-ngay-14-2-2020-them-116-nguoi-chet-gan-5000-ca-mac-moi-152515.html"> Cập nhật tình hình dịch Covid-19 ngày 14/2/2020: Thêm 116 người chết, gần 5.000 ca mắc mới </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thay-doi-cach-xac-dinh-nguoi-nhiem-covid-19-tiet-lo-goc-khuat-trong-xet-nghiem-benh-nhan-o-vu-han-152492.html"> Thay đổi cách xác định người nhiễm Covid-19 tiết lộ góc khuất trong xét nghiệm bệnh nhân ở Vũ Hán </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nhung-dieu-can-tranh-khi-mang-thai-152530.html"> Top 10 điều cần tránh khi mang thai, bà bầu muốn con khỏe mạnh nhất định phải nhớ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ca-thu-16-nhiem-corona-o-viet-nam-152421.html"> Ca thứ 16 dương tính với virus corona, là người thứ tư trong gia đình mắc bệnh ở Vĩnh Phúc </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-lam-banh-cuon-tu-banh-da-nem-152583.html" class="story__title"> Mẹ đảm 8X tiết lộ bí quyết làm bánh cuốn từ bánh đa nem khiến chị em rần rần chia sẻ </a></h2>
                            <div class="time">
                                <time> 15:21 - 14/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-lam-banh-cuon-tu-banh-da-nem-152583.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/14/banh-cuon-tu-banh-da-nem-2_14022020145755.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Chỉ với 30 phút chuẩn bị, chị em đã có ngay đĩa bánh cuốn thơm ngon cho cả nhà. Đó là lý do tại sao bánh cuốn làm từ bánh đa nem lại đang khiến hội chị em mê mệt và chia sẻ rầm rộ đến vậy. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-tang-can-bang-khoai-lang-chi-em-co-huong-den-may-cung-len-can-ngay-trong-chi-1-tuan-152519.html"> Mách chị em 'cò hương' mẹo tăng cân cấp tốc trong 1 tuần chỉ nhờ khoai lang </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thoi-quen-an-uong-gay-ung-thu-6-ung-thu-vu-truc-cho-do-so-thich-an-nhieu-dau-mo-152511.html"> Thói quen ăn uống gây ung thư [6]: Ung thư vú trực chờ do sở thích ăn nhiều dầu mỡ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/dau-da-day-co-duoc-an-chuoi-khong-152409.html"> Người bệnh đau dạ dày nên ăn chuối thế nào cho an toàn? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-tang-can-bang-trung-ga-152402.html"> Gợi ý thực đơn từ trứng gà giúp người gầy tăng cân siêu nhanh </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-chua-benh-dau-da-day-bang-la-tia-to-152580.html" class="story__title"> Bật mí bài thuốc chữa bệnh đau dạ dày bằng lá tía tô </a></h2>
                            <div class="time">
                                <time> 12:10 - 15/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-chua-benh-dau-da-day-bang-la-tia-to-152580.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/14/la-tia-to_14022020145422.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Theo kinh nghiệm dân gian, lá tía tô thường được người dân sử dụng để chữa bệnh đau dạ dày.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/dot-bo-ket-diet-duoc-virus-corona-khong-152466.html"> Dân tình đua nhau săn bồ kết diệt virus corona, hiệu quả thực hư thế nào? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-thuoc-chua-benh-tu-hat-gac-152300.html"> Bất ngờ bài thuốc chữa bệnh từ hạt gấc </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/phong-tranh-virus-corona-tang-cuong-suc-khoe-cho-2-la-phoi-bang-khang-sinh-tu-nhien-151580.html"> Kháng sinh tự nhiên tăng cường sức khỏe cho 2 lá phổi giúp phòng ngừa bệnh trong mùa dịch </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-sach-khong-khi-trong-nha-bang-y-hoc-co-truyen-151494.html"> Cách làm sạch không khí trong nhà bằng y học cổ truyền </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-cam-quyt-152573.html" class="story__title"> Muôn vàn cách làm trắng da từ trái cam quýt, chị em nào không biết thì quả 'phí của trời' </a></h2>
                            <div class="time">
                                <time> 10:00 - 15/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-cam-quyt-152573.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/14/1_14022020134806.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Dưỡng chất có trong trái cam, quýt giúp làm trắng da dựa trên nguyên lý chữa lành vết thương, ức chế sản sinh hắc tố melanin và kích thích hình thành tế bào mới trên da. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-giam-can-nhanh-nhat-khong-dung-thuoc-152554.html"> Mẹo giảm cân cực đơn giản không dùng thuốc, hiệu quả nhanh mà chẳng lo hại sức khỏe </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-nuoc-vo-gao-cuc-hieu-qua-152425.html"> 'Tuyệt chiêu' tắm trắng của phụ nữ dân tộc Thái khiến bạn phải tiếc hùi hụi vì không biết sớm hơn  </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/giam-can-bang-dua-hau-152392.html"> Giảm cân bằng dưa hấu ngay tại nhà, đánh bay hoàn toàn mỡ thừa trong 1 tuần </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tri-tham-nach-tai-nha-152287.html"> Khắc phục da vùng nách xỉn màu bằng liệu pháp tự nhiên vô cùng đơn giản </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/xe-chat-thai-nguy-hai-cua-cty-thuan-thanh-di-vao-nha-may-cty-viet-tien-de-lam-gi-152388.html" class="story__title"> Xe chất thải nguy hại của Cty Thuận Thành đi vào nhà máy Cty Việt Tiến để làm gì? </a></h2>
                            <div class="time">
                                <time> 07:32 - 14/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/xe-chat-thai-nguy-hai-cua-cty-thuan-thanh-di-vao-nha-may-cty-viet-tien-de-lam-gi-152388.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/13/86327087_482229059118178_5045292950125281280_n_13022020092744.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Xe mang ký hiệu chở chất thải nguy hại của Công ty Cổ phần Môi trường Thuận Thành ra vào nhà máy Công ty TNHH Môi trường Việt Tiến, đó là những gì diễn ra lâu nay mà chúng tôi ghi nhận. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/mach-ban-cach-lam-sach-khong-khi-trong-nha-ngan-ngua-virus-corona-152248.html"> Mách bạn cách làm sạch không khí trong nhà, ngăn ngừa virus corona </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/la-mat-nghe-dieu-khac-vo-trung-bien-vat-dung-thong-thuong-thanh-tac-pham-nghe-thuat-152131.html"> Lạ mắt nghề 'điêu khắc' vỏ trứng, biến vật dụng thông thường thành tác phẩm nghệ thuật </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nhung-nguoi-tre-va-cu-loi-nguoc-dong-bo-pho-ve-que-di-tim-cuoc-song-xanh-voi-thien-nhien-152112.html"> Những người trẻ và cú lội ngược dòng 'bỏ phố về quê': Đi tìm cuộc sống xanh đích thực </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/sau-hoa-hoan-uc-tam-dong-cua-60-truong-hoc-do-mua-lon-gay-lu-lut-151994.html"> Sau hỏa hoạn, Úc tạm đóng cửa 60 trường học do mưa lớn gây lũ lụt </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-be-trai-be-gai-2-tuoi-152593.html" class="story__title"> Bé 2 tuổi có chỉ số chiều cao cân nặng thế nào là bình thường, khỏe mạnh? </a></h2>
                            <div class="time">
                                <time> 17:04 - 14/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-be-trai-be-gai-2-tuoi-152593.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/14/chi-so-chieu-cao-can-nang-cua-be-trai-be-gai2-tuoi_14022020153002.png"></a>
                            <div class="meta">
                                <div class="summary"> Các bé ngày càng cao lớn và thông minh, khỏe mạnh là điều bất kỳ phụ huynh nào cũng mong muốn. Do đó, chỉ số chiều cao cân nặng của trẻ là điều các cha mẹ rất quan tâm. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/con-vat-nhin-thay-dau-tien-tiet-lo-tat-ca-diem-tot-xau-trong-tinh-cach-cua-ban-152544.html"> Con vật nhìn thấy đầu tiên tiết lộ tất cả điểm tốt xấu trong tính cách của bạn </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-tap-giam-mo-bung-trong-3-ngay-152437.html"> Tăng cường sức khỏe, giảm mỡ bụng nhờ áp dụng loạt bài tập trong 3 ngày liên tiếp </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/la-bai-dau-tien-lua-chon-du-doan-tat-tan-tat-nam-2020-cua-ban-se-ra-sao-152411.html"> Lá bài đầu tiên lựa chọn dự đoán tất tần tật năm 2020 của bạn sẽ ra sao </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/xac-dinh-van-menh-cua-minh-qua-hinh-dang-ban-tay-152253.html"> Xác định vận mệnh của mình qua hình dáng bàn tay </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham-chuc-nang-vuong-lieu-an-cap-logo-bao-suc-khoe-cong-dong-de-quang-cao-lao-152076.html" class="story__title"> Thực phẩm chức năng Vương Liễu ăn cắp logo Báo Sức khỏe Cộng đồng để quảng cáo láo </a></h2>
                            <div class="time">
                                <time> 16:37 - 11/02/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/thuc-pham-chuc-nang-vuong-lieu-an-cap-logo-bao-suc-khoe-cong-dong-de-quang-cao-lao-152076.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/02/11/vl111_11022020015405.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Thực phẩm chức năng Vương Liễu đã lấy logo Báo Sức khỏe Cộng đồng mà không hề xin phép để đăng quảng cáo láo thành thuốc chữa bệnh. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/duoc-pham-quoc-te-thang-long-nha-may-khong-dat-tieu-chuan-gmp-van-quang-cao-dat-chuan-151402.html"> Dược Phẩm Quốc tế Thăng Long: Nhà máy không đạt tiêu chuẩn GMP vẫn quảng cáo đạt chuẩn </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/xay-tram-dung-nghi-loai-i-lung-lo-khong-biet-co-cap-phep-hay-khong-151358.html"> Xây Trạm dừng nghỉ loại I: 'Lửng lơ' không biết có cấp phép hay không? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/hoa-binh-nhung-qua-doi-bi-dao-khoet-vo-toi-va-bat-chap-chinh-quyen-xa-huyen-149892.html"> Hòa Bình: Những quả đồi bị đào khoét vô tội vạ bất chấp chính quyền xã, huyện </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/phuc-yen-vinh-phuc-cong-trinh-khong-phep-giua-pho-ma-chinh-quyen-de-yen-149633.html"> Phúc Yên-Vĩnh Phúc: Công trình không phép giữa phố mà chính quyền để yên </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                            </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="/images/logo_skcd.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Truyền hình</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thoi-su">Thời sự</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Quan điểm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép báo điện tử số: 153/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 12/5/2014.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-152705",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
                
    </body>
</html>                
