<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Giá vàng hôm nay 6/1: Giá vàng 9999, SJC, PNJ, DOJI, 18K, 24K</title>
        <meta name="title" content="Giá vàng hôm nay 6/1: Giá vàng 9999, SJC, PNJ, DOJI, 18K, 24K" />
        <meta name="description" content="Giá vàng hôm nay 6/1, chốt phiên giao dịch cuối tuần, nhiều thương hiệu vàng đã chạm ngưỡng 43 triệu đồng/lượng ở chiều mua vào và vượt xa ngưỡng 43 triệu đồng ở chiều bán ra."/>
                                                <meta name="keywords" content="giá vàng, giá vàng trong nước, giá vàng thế giới, giá vàng sjc, giá vàng doji, giá vàng pnj, giá vàng 9999, giá vàng 18k, giá vàng 24k, giá vàng miếng, giá vàng ngày 3/1, giá vàng hôm nay, giá vàng hôm nay 6/1, giá vàng tăng, giá vàng giảm" />
                <meta name="news_keywords" content="giá vàng, giá vàng trong nước, giá vàng thế giới, giá vàng sjc, giá vàng doji, giá vàng pnj, giá vàng 9999, giá vàng 18k, giá vàng 24k, giá vàng miếng, giá vàng ngày 3/1, giá vàng hôm nay, giá vàng hôm nay 6/1, giá vàng tăng, giá vàng giảm" />
                            
        <meta property="og:title" content="Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'" />
        <meta property="og:description" content="Giá vàng hôm nay 6/1, chốt phiên giao dịch cuối tuần, nhiều thương hiệu vàng đã chạm ngưỡng 43 triệu đồng/lượng ở chiều mua vào và vượt xa ngưỡng 43 triệu đồng ở chiều bán ra." />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2020/01/06/Gia-vang-hom-nay-6-1-Vuot-xa-nguong-43-trieu-dong-thi-truong-phat-sot1_06012020082706.jpg" />
                <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="/images/logo_skcd.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">TRUYỀN HÌNH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thoi-su" class="nav-heading selected">THỜI SỰ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">QUAN ĐIỂM</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading ">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chuyen-gia-tu-van">Chuyên gia tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading ">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div> 
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div, .details__content p{
    margin-bottom:0
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/thoi-su" class="breadcrumbs__headline">THỜI SỰ</a>
                                <a href="https://baosuckhoecongdong.vn/kinh-doanh" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Kinh doanh</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html" data-title="Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'">Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'</h1>
                        <div class="details__summary"><strong>Giá vàng hôm nay 6/1, chốt phiên giao dịch cuối tuần, nhiều thương hiệu vàng đã chạm ngưỡng 43 triệu đồng/lượng ở chiều mua vào và vượt xa ngưỡng 43 triệu đồng ở chiều bán ra.</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/kieu-do-550.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Kiều Đỗ"></a>
                                        <a href="/profile/kieu-do-550.html">Kiều Đỗ</a>
                                                                                                    <time>08:56 06/01/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;"><a href="https://baosuckhoecongdong.vn/tags/gia-vang-hom-nay-71000.tag" target="_blank">Giá vàng hôm nay </a>6/1 đang ở ngưỡng cao nhất trong 4 tháng qua và được dự đoán sẽ còn tiếp tục tăng.</div><div style="text-align: justify;"><br /><h2><strong>Giá vàng thế giới</strong></h2></div><div style="text-align: justify;"><br />Kết thúc tuần giao dịch vừa qua, <a href="https://baosuckhoecongdong.vn/tags/gia-vang-hom-nay-71000.tag">giá vàng</a> thế giới giao ngay đứng ở mức 1.552,8 USD/Ounce, tăng hơn 41 USD/Ounce so với phiên giao dịch đầu tuần. Quy đổi theo tỷ giá ngoại tệ tại ngân hàng Vietcombank (23.230 VND/USD), <a href="https://baosuckhoecongdong.vn/tags/gia-vang-the-gioi-71001.tag">giá vàng thế giới</a> tương đương 43,45 triệu đồng/lượng, cao hơn <a href="https://baosuckhoecongdong.vn/tags/gia-vang-sjc-71002.tag">giá vàng SJC</a> 150.000 đồng/lượng.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Đến thời điểm 6h sáng nay 6/1, giá vàng thế giới trên sàn Kitco giao dịch ở mức 1578.40-1579.40 USD/ounce. Trước tình hình đang ngày càng "nóng" lên ở Trung Đông, vàng được dự báo sẽ còn tiếp tục tăng.</div><div style="text-align: justify;"> </div><div><img style="display: block; margin-left: auto; margin-right: auto;" title="Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'" src="https://media.baosuckhoecongdong.vn/mediav2/files/Gia-vang-hom-nay-6-1-Vuot-xa-nguong-43-trieu-dong-thi-truong-phat-sot1.jpg" alt="Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'" width="620" height="410" /></div><div style="text-align: center;"><em>Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Trong bài phát biểu ngày 3/1 vừa qua, Tổng thống Mỹ Donald Trump vừa cho biết Tướng Qasem Soleimani - Tư lệnh lực lượng Quds thuộc Lực lượng Vệ binh cách mạng Hồi giáo Iran (IRGC) đã bị "tiêu diệt" khi đang chuẩn bị cho một cuộc tấn công nhằm vào các nhà ngoại giao Mỹ.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Vụ không kích của Mỹ ở Iraq xuất phát từ lệnh của Tổng thống Trump và lời hứa "sẽ báo thù" từ lãnh đạo Iran khiến nhu cầu đầu tư vào các kênh trú ẩn an toàn đi lên. Do đó, thị trường cổ phiếu rớt mạnh và vàng thì tăng giá. Trong bối cảnh này, giới đầu tư lo ngại một bước ngoặt tiềm ẩn nhiều rủi ro có thể xuất hiện tại Trung Đông, và ngoài ra cũng có thể xuất hiện một thay đổi lớn cho chính sách của Mỹ đối với Iran sau nhiều tháng căng thẳng.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Tình hình tại Trung Đông được dự đoán còn có thể còn "tăng nhiệt" hơn nữa, theo dự báo của ông Everett Millman - chuyên gia về thị trường kim loại quý tại công ty môi giới đầu tư Gainesville Coins nhận định.</div><div style="text-align: justify;"> </div><h2 style="text-align: justify;"><strong>Giá vàng trong nước hôm nay 6/1</strong></h2><div style="text-align: justify;"><br />Chốt phiên giao dịch tuần vừa qua, giá vàng miếng trong nước được Tập Đoàn Vàng bạc đá quý Doji niêm yết ở mức 42,83 triệu đồng/lượng (mua vào) và 43 triệu đồng/lượng (bán ra). Tính từ ngày 31/12, <a href="https://baosuckhoecongdong.vn/tags/gia-vang-doji-72030.tag" target="_blank">giá vàng Doji</a> đã tăng 380.000 đồng ở chiều mua vào và 300.000 đồng ở chiều bán ra.</div><div style="text-align: justify;"><br />Trong khi đó, giá vàng SJC của công ty vàng bạc đá quý Sài Gòn niêm yết ở mức 42,71 triệu đồng/lượng (mua vào) và 43,05 triệu đồng/lượng (bán ra) tại Hà Nội. Giá vàng SJC tại TP.HCM niêm yết ở mức 43,02 triệu đồng/lượng.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Thương hiệu vàng Rồng Thăng Long của Bảo Tín Minh Châu tính đến đầu giờ sáng nay tăng 300.000 đồng/lượng so với cuối ngày hôm qua, hiện niêm yết ở mức 43,11–43,56 triệu đồng/lượng.</div><div style="text-align: justify;"><br /><strong><a href="https://baosuckhoecongdong.vn/tags/gia-vang-trong-nuoc-71003.tag" target="_blank">Giá vàng trong nước </a>9999, SJC, PNJ, DOJI, 18K, 24K ngày 6/1/2020:</strong><br /></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><table style="border-collapse: collapse; width: 100%; box-sizing: border-box; border-spacing: 0px; height: 100%;" border="1" cellspacing="0" cellpadding="0"><colgroup><col style="mso-width-source: userset; mso-width-alt: 6034; width: 124pt;" width="165" /> <col style="mso-width-source: userset; mso-width-alt: 2779; width: 57pt;" width="76" /> <col style="mso-width-source: userset; mso-width-alt: 2889; width: 59pt;" width="79" /> </colgroup><tbody><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; width: 124pt; box-sizing: border-box;" width="165" height="20"><strong>Đơn vị: đồng/lượng</strong></td><td style="width: 57pt; box-sizing: border-box;" width="76"><strong>Giá mua</strong></td><td style="width: 59pt; box-sizing: border-box;" width="79"><strong>Giá bán</strong></td></tr><tr style="height: 15.0pt;"><td style="height: 15.0pt;" height="20">SJC Hà Nội</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,920,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,320,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">DOJI HN</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,050,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,200,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">SJC TP HCM</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,920,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,300,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">SJC Đà Nẵng</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,920,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,320,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">DOJI SG</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,050,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,250,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">Phú Qúy SJC</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,050,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,250,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">VIETINBANK GOLD</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,570,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,960,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">MARITIME BANK</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,480,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,900,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">PNJ TP.HCM</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,900,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,300,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">PNJ Hà Nội</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">42,900,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,300,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">EXIMBANK</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,000,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,250,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">Ngọc Hải (NHJ) Tiền Giang</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">Ngọc Hải (NHJ) TP.HCM</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">BẢO TÍN MINH CHÂU</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,070,000 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">43,220,000 </span></td></tr><tr style="height: 15.0pt; box-sizing: border-box;"><td style="height: 15.0pt; box-sizing: border-box;" height="20">TPBANK GOLD</td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td><td style="box-sizing: border-box;"><span style="box-sizing: border-box; display: inline-block;">0 </span></td></tr></tbody></table></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><strong> </strong></div><div style="text-align: justify;"><strong>Xem thêm:</strong><br /> <br /><h3><a href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-3-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148060.html" target="_blank"><strong>Giá vàng hôm nay 3/1: Liên tiếp lập mức cao kỷ lục</strong></a></h3></div><div style="text-align: justify;"><br /><h3><a href="https://baosuckhoecongdong.vn/gia-vang-ngay-2-1-2020-gia-vang-9999-sjc-pnj-doji-18k-24k-147937.html" target="_blank"><strong>Giá vàng ngày 2/1/2020: Vàng tiếp tục lên đỉnh trong phiên đầu năm</strong></a></h3></div><h3 style="text-align: justify;"> </h3><h3 style="text-align: justify;"><a href="https://baosuckhoecongdong.vn/gia-vang-ngay-31-12-gia-vang-9999-sjc-pnj-doji-18k-24k-147712.html" target="_blank"><strong>Giá vàng ngày 31/12: Vàng 9999 tăng thêm 70.000, tiếp tục treo cao kỷ lục phiên giao dịch cuối năm</strong></a></h3><div style="text-align: justify;"> </div><div style="text-align: right;"><strong>Kiều Đỗ (t/h)</strong></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html&text=Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-3-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148060.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/01/03/Gia-vang-hom-nay-3-1-Gia-vang-9999-SJC-PNJ-DOJI-18K-24K-vang_03012020074526.jpg" alt="Giá vàng hôm nay 3/1: Liên tiếp lập mức cao kỷ lục">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-3-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148060.html" class="story__title">Giá vàng hôm nay 3/1: Liên tiếp lập mức cao kỷ lục</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/gia-vang-ngay-2-1-2020-gia-vang-9999-sjc-pnj-doji-18k-24k-147937.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/01/02/Gia-vang-ngay-2-1-2020-Gia-vang-9999-SJC-PNJ-DOJI-18K-24K_02012020084022.jpg" alt="Giá vàng ngày 2/1/2020: Vàng tiếp tục lên đỉnh trong phiên đầu năm">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/gia-vang-ngay-2-1-2020-gia-vang-9999-sjc-pnj-doji-18k-24k-147937.html" class="story__title">Giá vàng ngày 2/1/2020: Vàng tiếp tục lên đỉnh trong phiên đầu năm</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/gia-vang-ngay-31-12-gia-vang-9999-sjc-pnj-doji-18k-24k-147712.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/12/31/Gia-vang-ngay-31-12-Gia-vang-9999-SJC-PNJ-DOJI-18K-24K-5_31122019084853.jpg" alt="Giá vàng ngày 31/12: Vàng 9999 tăng thêm 70.000, tiếp tục treo cao kỷ lục phiên giao dịch cuối năm">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/gia-vang-ngay-31-12-gia-vang-9999-sjc-pnj-doji-18k-24k-147712.html" class="story__title">Giá vàng ngày 31/12: Vàng 9999 tăng thêm 70.000, tiếp tục treo cao kỷ lục phiên giao dịch cuối năm</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-24k-72034.tag" title="Giá vàng 24k">#Giá vàng 24k</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-18k-72033.tag" title="Giá vàng 18K">#Giá vàng 18K</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-9999-72032.tag" title="Giá vàng 9999">#Giá vàng 9999</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-pnj-72031.tag" title="Giá vàng PNJ">#Giá vàng PNJ</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-doji-72030.tag" title="Giá vàng DOJI">#Giá vàng DOJI</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-trong-nuoc-71003.tag" title="Giá vàng trong nước">#Giá vàng trong nước</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-sjc-71002.tag" title="Giá vàng SJC">#Giá vàng SJC</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-the-gioi-71001.tag" title="Giá vàng thế giới">#Giá vàng thế giới</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gia-vang-hom-nay-71000.tag" title="Giá vàng hôm nay">#Giá vàng hôm nay</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-kinh-te-72136.tag" title="Tin tức kinh tế">#Tin tức kinh tế</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-moi-nhat-55476.tag" title="Tin tức mới nhất">#Tin tức mới nhất</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="http://bit.ly/2Zp2o6k" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/01/03/ITV (BT) 6,7_03012020105623.png" alt="30 năm đau bụng, tiểu đêm, tiểu ra máu do SỎI THẬN, SUY THẬN - bà Vân đã cải thiện nhờ...">
                                        </a>
                                        <h2><a href="http://bit.ly/2Zp2o6k" target="_blank" rel="nofollow" class="story__title">30 năm đau bụng, tiểu đêm, tiểu ra máu do SỎI THẬN, SUY THẬN - bà Vân đã cải thiện nhờ...</a></h2>
                                    </article>
                                                                                                    <article class="story">
                                        <a href="http://bit.ly/2ZjV4J9" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/09/24/HTP (BG) 25,26_24092019103924.png" alt="Chỉ nằm một chỗ mỗi khi ĐAU GÚT tấn công, ông Hiền đã khỏe mạnh nhờ cách này">
                                        </a>
                                        <h2><a href="http://bit.ly/2ZjV4J9" target="_blank" rel="nofollow" class="story__title">Chỉ nằm một chỗ mỗi khi ĐAU GÚT tấn công, ông Hiền đã khỏe mạnh nhờ cách này</a></h2>
                                    </article>
                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="148365" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/ai-la-nguoi-dung-sau-he-thong-truong-gateway-130951.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2019/08/07/Ai-la-nguoi-dung-sau-he-thong-truong-Gateway-thumb_07082019124445.jpg" alt="Ai là người đứng sau hệ thống trường Gateway?"></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/ai-la-nguoi-dung-sau-he-thong-truong-gateway-130951.html" class="story__title">Ai là người đứng sau hệ thống trường Gateway?</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/nghi-van-tap-doan-doji-xay-toa-nha-gan-10-nam-chua-xong-van-duoc-giao-lam-sieu-du-an--121272.html" class="story__title">Nghi vấn Tập đoàn DOJI xây tòa nhà gần 10 năm chưa xong vẫn được giao làm siêu dự án </a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/chu-tich-ssi-khong-ai-quang-cao-viet-nam-tot-bang-ong-trump-120286.html" class="story__title">Chủ tịch SSI: Không ai quảng cáo Việt Nam tốt bằng ông Trump</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/du-an-green-city-q9-bay-lua-cua-nhung-con-buon-121426.html" class="story__title">Dự án Green City Q.9, bẫy lừa của những “con buôn”</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/lien-minh-phat-trien-wi-fi-da-gach-ten-huawei-121328.html" class="story__title">Liên minh phát triển Wi-Fi đã gạch tên Huawei</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/muc-luong-toi-thieu-vung-2020-tang-len-toi-da-bao-nhieu-148110.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/01/03/Muc-luong-toi-thieu-vung-2020-tang-len-toi-da-bao-nhieu_03012020131459.jpg" alt="Mức lương tối thiểu vùng 2020 tăng lên tối đa bao nhiêu?"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/muc-luong-toi-thieu-vung-2020-tang-len-toi-da-bao-nhieu-148110.html" class="story__title">Mức lương tối thiểu vùng 2020 tăng lên tối đa bao nhiêu?</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-3-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148060.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/01/03/Gia-vang-hom-nay-3-1-Gia-vang-9999-SJC-PNJ-DOJI-18K-24K-vang_03012020074526.jpg" alt="Giá vàng hôm nay 3/1: Liên tiếp lập mức cao kỷ lục"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-3-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148060.html" class="story__title">Giá vàng hôm nay 3/1: Liên tiếp lập mức cao kỷ lục</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/gia-vang-ngay-2-1-2020-gia-vang-9999-sjc-pnj-doji-18k-24k-147937.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/01/02/Gia-vang-ngay-2-1-2020-Gia-vang-9999-SJC-PNJ-DOJI-18K-24K_02012020084022.jpg" alt="Giá vàng ngày 2/1/2020: Vàng tiếp tục lên đỉnh trong phiên đầu năm"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/gia-vang-ngay-2-1-2020-gia-vang-9999-sjc-pnj-doji-18k-24k-147937.html" class="story__title">Giá vàng ngày 2/1/2020: Vàng tiếp tục lên đỉnh trong phiên đầu năm</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/muon-cach-lam-giau-tu-nuoi-con-vat-la-ky-23-lai-dam-nho-nuoi-loai-ca-da-loang-lo-nhu-ran-147690.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/30/Muon-cach-lam-giau-tu-nuoi-con-vat-la-Ky-23]-Lai-dam-nho-nuoi-loai-ca-da-loang-lo-nhu-ran_30122019231001.jpg" alt="Muôn cách làm giàu từ nuôi con vật lạ [Kỳ 23]: Lãi đậm nhờ nuôi loài cá da loang lổ như rắn"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/muon-cach-lam-giau-tu-nuoi-con-vat-la-ky-23-lai-dam-nho-nuoi-loai-ca-da-loang-lo-nhu-ran-147690.html" class="story__title">Muôn cách làm giàu từ nuôi con vật lạ [Kỳ 23]: Lãi đậm nhờ nuôi loài cá da loang lổ như rắn</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/cach-lam-giau-tu-nong-nghiep-ky-thuat-nuoi-chim-cong-147691.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/30/Muon-cach-lam-giau-tu-nuoi-con-vat-la-Ky-24]-Nuoi-loai-chim-biet-mua-sang-chanh_30122019233021.jpg" alt="Muôn cách làm giàu từ nuôi con vật lạ [Kỳ 23]: Thu trăm triệu nhàn tênh nhờ loài chim biết múa "></a>
                            <h3><a href="https://baosuckhoecongdong.vn/cach-lam-giau-tu-nong-nghiep-ky-thuat-nuoi-chim-cong-147691.html" class="story__title">Muôn cách làm giàu từ nuôi con vật lạ [Kỳ 23]: Thu trăm triệu nhàn tênh nhờ loài chim biết múa </a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/phien-dieu-chinh-cuoi-nam-gia-xang-co-the-tang-len-bao-nhieu-147726.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/31/Phien-dieu-chinh-cuoi-nam-gia-xang-co-the-tang-len-bao-nhieu3_31122019094748.png" alt="Phiên điều chỉnh cuối năm giá xăng có thể tăng lên bao nhiêu?"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/phien-dieu-chinh-cuoi-nam-gia-xang-co-the-tang-len-bao-nhieu-147726.html" class="story__title">Phiên điều chỉnh cuối năm giá xăng có thể tăng lên bao nhiêu?</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/gia-vang-hom-nay-6-1-gia-vang-9999-sjc-pnj-doji-18k-24k-148365.html" data-title="Giá vàng hôm nay 6/1: Vượt xa ngưỡng 43 triệu đồng, thị trường 'phát sốt'">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thoi-su" class="heading">THỜI SỰ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/dieu-dong-bo-nhiem-nhan-su-mot-so-co-quan-trung-uong-148363.html" class="story__title"> Điều động, bổ nhiệm nhân sự một số cơ quan Trung ương </a></h2>
                            <div class="time">
                                <!-- <time> 08:57 - 06/01/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/dieu-dong-bo-nhiem-nhan-su-mot-so-co-quan-trung-uong-148363.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/06/dieu-dong_06012020080306.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Tòa án nhân dân tối cao, Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường vừa tổ chức công bố và trao các quyết định về công tác cán bộ. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/luoi-lao-dong-soai-ca-9x-vac-tui-can-sa-den-cong-truong-ban-dao-kiem-tien-tieu-xai-148337.html"> Lười lao động, “soái ca” 9x vác túi cần sa đến cổng trường bán dạo kiếm tiền tiêu xài </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nga-ngua-voi-nguyen-nhan-di-nguoc-chieu-cua-chien-si-cong-an-do-lau-ngay-khong-len-pho-148341.html"> 'Ngã ngửa' với nguyên nhân đi ngược chiều của chiến sĩ công an: 'Do lâu ngày không lên phố' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/vu-cuop-cua-hiep-dam-o-trung-tam-van-hoa-lao-dong-tinh-binh-duong-148279.html"> Tại sao bị cướp của rồi hiếp dâm trong nhà vệ sinh nhưng nạn nhân lại không dám lên tiếng?  </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/2-ngay-dau-xu-phat-hon-600-lai-xe-say-ruou-thu-duoc-hon-800-trieu-dong-148233.html"> 2 ngày đầu xử phạt hơn 600 lái xe say rượu, cả nước thu được hơn 800 triệu đồng </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">sự kiện nóng</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/gia-canh-dang-thuong-cua-nu-dieu-duong-chet-oan-trong-vu-dau-doc-bang-tra-sua-147873.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/01/01/Gia-canh-dang-thuong-cua-nu-dieu-duong-chet-oan-trong-vu-dau-doc-bang-tra-sua1_01012020133204.jpg"></a>
                                    <a href="/event/vu-dau-doc-bang-tra-sua-o-thai-binh" class="hashtag">#Vụ đầu độc bằng trà sữa ở Thái Bình</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/gia-canh-dang-thuong-cua-nu-dieu-duong-chet-oan-trong-vu-dau-doc-bang-tra-sua-147873.html" class="story__title"> Gia cảnh đáng thương của nữ điều dưỡng chết oan trong vụ em họ đầu độc chị bằng trà sữa </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/van-mai-huong-trai-long-truoc-khi-lo-clip-nong-neu-vuot-qua-duoc-toi-se-manh-hon-rat-nhieu-148032.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/01/02/1_02012020191713.jpg"></a>
                                    <a href="/event/van-mai-huong-bi-hacker-tung-clip-nong-tai-nha-rieng" class="hashtag">#Văn Mai Hương bị hacker tung clip nóng tại nhà riêng</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/van-mai-huong-trai-long-truoc-khi-lo-clip-nong-neu-vuot-qua-duoc-toi-se-manh-hon-rat-nhieu-148032.html" class="story__title"> Văn Mai Hương trải lòng trước khi lộ clip nóng: “Nếu vượt qua được, tôi sẽ mạnh hơn rất nhiều` </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/tuyen-an-9-doi-tuong-vu-nu-sinh-giao-ga-tai-dien-bien-147491.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/29/Sau-1-ngay-nghi-an-toa-tuyen-an-tu-hinh-6-bi-cao-vu-nu-sinh-giao-ga-o-Dien-Bien_29122019093301.jpg"></a>
                                    <a href="/event/xet-xu-luu-dong-vu-nu-sinh-giao-ga-o-dien-bien-bi-sat-hai" class="hashtag">#Xét xử lưu động vụ nữ sinh giao gà ở Điện Biên bị sát hại</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/tuyen-an-9-doi-tuong-vu-nu-sinh-giao-ga-tai-dien-bien-147491.html" class="story__title"> Sau 1 ngày nghị án, tòa tuyên án tử hình 6 bị cáo vụ nữ sinh giao gà ở Điện Biên </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/doi-pho-van-nan-o-nhiem-khong-khi-ha-noi-de-xuat-dung-xe-tuoi-nuoc-rua-duong-146339.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/19/o-nhiem_19122019095129.jpg"></a>
                                    <a href="/event/ha-noi-o-nhiem-khong-khi-nang" class="hashtag">#Hà Nội ô nhiễm không khí nặng</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/doi-pho-van-nan-o-nhiem-khong-khi-ha-noi-de-xuat-dung-xe-tuoi-nuoc-rua-duong-146339.html" class="story__title"> Đối phó vấn nạn ô nhiễm không khí, Hà Nội đề xuất dùng xe tưới nước rửa đường </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vu-gian-lan-xet-nghiem-hiv-tai-benh-vien-xanh-pon-nhan-vien-ghi-khong-hon-1200-ket-qua-146163.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/17/Vu-gian-lan-xet-nghiem-HIV-tai-Benh-vien-Xanh-Pon-Nhan-vien-ghi-khong-hon-1200-ket-qua1_17122019195124.png"></a>
                                    <a href="/event/vu-benh-vien-xanh-pon-cat-doi-que-xet-nghiem-hiv-viem-gan-b" class="hashtag">#Vụ bệnh viện Xanh Pôn cắt đôi que xét nghiệm HIV, viêm gan B</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vu-gian-lan-xet-nghiem-hiv-tai-benh-vien-xanh-pon-nhan-vien-ghi-khong-hon-1200-ket-qua-146163.html" class="story__title"> Vụ gian lận xét nghiệm HIV tại Bệnh viện Xanh Pôn: Nhân viên ghi khống hơn 1.200 kết quả </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vi-sao-thu-tuong-chi-gap-rieng-hai-doi-tuyen-bong-da-vo-dich-sea-games-30-145131.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/12/thu-tuong_12122019101151.jpg"></a>
                                    <a href="/event/sea-games-30-" class="hashtag">#Sea Games 30 </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vi-sao-thu-tuong-chi-gap-rieng-hai-doi-tuyen-bong-da-vo-dich-sea-games-30-145131.html" class="story__title"> Vì sao Thủ tướng chỉ  'gặp riêng' hai đội tuyển bóng đá vô địch SEA Games 30? </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Quan điểm</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/01/02/dao-dien-le-hoang-nguoiduatin1_02012020140834.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/lam-me-don-than-147977.html">
                                    <span class="title">Đạo diễn Lê Hoàng: 'Phụ nữ đừng làm mẹ đơn thân nếu không có tiền và sự nghiệp'</span>
                                    <span class="desc"> Tham gia chương trình "9 người 10 ý", nam đạo diễn"Gái nhảy" đã thẳng thắn bày tỏ sự phản đối với quyết định làm mẹ đơn thân của chị em phụ nữ. Nhất là khi không có tiền, cũng không có sự nghiệp.  </span>
                                </a>
                                                                <a href="/chuyen-gia/dao-dien-le-hoang-49.html" class="name"><i class="icon-note"></i> Đạo diễn Lê Hoàng </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/24/65dfb220e579ed_24122019093823.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/vu-phu-huynh-danh-giao-vien-o-da-nang-chi-mot-hanh-dong-sai-trai-cua-bo-me-con-se-hoc-tap-theo-146842.html">
                                    <span class="title">ThS giáo dục Nguyễn Chí Anh: Chỉ một hành động sai trái của bố mẹ, con sẽ học tập theo</span>
                                    <span class="desc"> Hiện nay, nhiều bậc phụ huynh luôn coi con mình là “con vàng con bạc” mà không tìm hiểu rõ nguyên nhân dẫn đến hành vi sai lệch với thầy cô giáo.  </span>
                                </a>
                                                                <a href="/chuyen-gia/ths-giao-duc-nguyen-chi-anh-nguyen-hieu-truong-truong-thcs-phu-lac-cam-khe-phu-tho--48.html" class="name"><i class="icon-note"></i> ThS giáo dụ‌c Nguyễn Chí Anh (nguyên hiệu trưởng trường THCS Phú Lạc, Cẩm Khê, Phú Thọ)  </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/16/thumb-154365867653669778066-crop-1543658694813616968989_16122019114410.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/gsts-hoang-xuan-co-chua-thay-vai-tro-cac-so-nganh-cua-ha-noi-trong-nhung-ngay-khong-khi-o-nhiem-145960.html">
                                    <span class="title">GS.TS Hoàng Xuân Cơ: Chưa thấy vai trò các sở, ngành của Hà Nội trong những ngày không khí ô nhiễm</span>
                                    <span class="desc"> Ô nhiễm không khí không phải vấn đề mới nhưng để giải quyết được, cần có sự quyết tâm đầu tư cả về công sức, trí tuệ và thời gian vì có thể kéo dài nhiều năm.  </span>
                                </a>
                                                                <a href="/chuyen-gia/gsts-hoang-xuan-co-nguyen-giam-doc-trung-tam-nghien-cuu-quan-trac-va-mo-hinh-hoa-moi-truong-47.html" class="name"><i class="icon-note"></i> GS.TS Hoàng Xuân Cơ - nguyên Giám đốc Trung tâm Nghiên cứu quan trắc và mô hình hóa môi trường </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/11/nguyenanhtri-hanoi1_kkeu_11122019113921.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/gs-nguyen-anh-tri-benh-vien-xanh-pon-da-buong-long-cong-tac-quan-ly-chat-luong-145020.html">
                                    <span class="title">GS Nguyễn Anh Trí: Bệnh viện Xanh Pôn đã buông lỏng công tác quản lý chất lượng</span>
                                    <span class="desc"> Theo ĐBQH, GS Nguyễn Anh Trí (nguyên Viện trưởng Viện Huyết học và Truyền máu Trung ương), việc que test HIV, viêm gan B bị cắt đôi xảy ra tại Bệnh viện Xanh Pôn khiến ông rất bàng hoàng, choáng. </span>
                                </a>
                                                                <a href="/chuyen-gia/gs-nguyen-anh-tri-nguyen-vien-truong-vien-huyet-hoc-va-truyen-mau-trung-uong-46.html" class="name"><i class="icon-note"></i> GS Nguyễn Anh Trí - nguyên Viện trưởng Viện Huyết học và Truyền máu Trung ương. </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/05/1_137963_05122019150959.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/pgsts-hoang-van-cuong-can-tien-toi-bo-cong-chuc-suot-doi-143977.html">
                                    <span class="title">PGS.TS Hoàng Văn Cường: Cần tiến tới bỏ “công chức suốt đời”</span>
                                    <span class="desc"> Việc thay đổi từ biên chế suốt đời sang hợp đồng có thời hạn được kỳ vọng sẽ tạo ra những con người mới, luôn phải tự làm mới mình cho phù hợp với thực tiễn công việc. </span>
                                </a>
                                                                <a href="/chuyen-gia/pgsts-hoang-van-cuong-45.html" class="name"><i class="icon-note"></i> PGS.TS Hoàng Văn Cường </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Truyền hình</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/tin-nong-ngay-03-01-2020-xuat-hien-virus-la-tai-trung-quoc-lo-ngai-nguy-co-lay-lan-sang-viet-nam-148156.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2020/01/03/Tin-nong-ngay-03-01-2020_03012020192350.jpg" alt="Tin nóng ngày 04/01/2020: Xuất hiện virus lạ tại Trung Quốc, lo ngại nguy cơ lây lan sang Việt Nam">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-ngay-03-01-2020-xuat-hien-virus-la-tai-trung-quoc-lo-ngai-nguy-co-lay-lan-sang-viet-nam-148156.html" class="story__title">Tin nóng ngày 04/01/2020: Xuất hiện virus lạ tại Trung Quốc, lo ngại nguy cơ lây lan sang Việt Nam</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tin-nong-ngay-02-01-2020-bo-tai-chinh-da-co-38000-ty-de-tang-luong-148019.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/01/02/Tin-nong-ngay-02-01-2020_02012020180844.png" alt="Tin nóng ngày 02/01/2020: Bộ Tài chính ` Đã có 38.000 tỷ để thực hiện cải cách tiền lương`">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/tin-nong-ngay-02-01-2020-bo-tai-chinh-da-co-38000-ty-de-tang-luong-148019.html" class="story__title">Tin nóng ngày 02/01/2020: Bộ Tài chính ` Đã có 38.000 tỷ để thực hiện cải cách tiền lương`</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/nha-ve-sinh-nghieng-13-do-thiet-ke-rieng-cho-dan-van-phong--147632.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/30/images_30122019135250.jpg" alt="Nhà vệ sinh nghiêng 13 độ thiết kế riêng cho dân văn phòng  ">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/nha-ve-sinh-nghieng-13-do-thiet-ke-rieng-cho-dan-van-phong--147632.html" class="story__title">Nhà vệ sinh nghiêng 13 độ thiết kế riêng cho dân văn phòng  </a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/sinh-vat-co-cap-mat-vo-ly-nhat-moi-thoi-dai-147349.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/27/3e5421c56a562eb457ffe2a50f3c9207_27122019163419.jpg" alt="Sinh vật có cặp mắt vô lý nhất mọi thời đại">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/sinh-vat-co-cap-mat-vo-ly-nhat-moi-thoi-dai-147349.html" class="story__title">Sinh vật có cặp mắt vô lý nhất mọi thời đại</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/mau-xanh-co-dien-2020-147225.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/26/d02ab84bf278b6286ffcd8d934acfb5a_26122019181628.jpg" alt="Giải mã màu sắc của năm 2020 Xanh Cổ Điển">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/mau-xanh-co-dien-2020-147225.html" class="story__title">Giải mã màu sắc của năm 2020 Xanh Cổ Điển</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/bi-kip-phong-the-len-lich-cho-chuyen-ay-120469.html" class="story__title"> Xa rồi cái thời tự lao vào nhau ngùn ngụt, muốn 'yêu' đều đặn thì phải... 'lên lịch' </a></h2>
                            <div class="time">
                                <time> 07:59 - 06/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/bi-kip-phong-the-len-lich-cho-chuyen-ay-120469.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/05/17/an-choi-theo-lich-01.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Tôi có cô bạn thân. Nhằm bữa rủ bạn đi coi phim buổi tối, bạn tiếc nuối từ chối, kèm theo lời giải thích, rằng: “Hôm nay theo lịch, bận… đóng phim” rồi, không đi được!” </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/loan-than-vi-ruou-nguoi-dan-ong-tu-doan-cua-quy-148203.html"> Loạn thần vì rượu, người đàn ông tự đoạn 'của quý' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/san-phu-sinh-con-tai-nha-roi-dua-vao-vien-cap-cuu-nhung-quyet-khong-cho-bac-si-can-thiep-148121.html"> Sản phụ sinh con tại nhà rồi đưa vào viện cấp cứu nhưng quyết không cho bác sĩ can thiệp </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/san-phu-chuyen-da-4-tieng-moi-duoc-mo-khien-thai-nhi-chet-tuc-tuoi-benh-vien-noi-do-thieu-nguoi-148078.html"> Sản phụ chuyển dạ 4 tiếng mới được mổ khiến thai nhi chết tức tưởi, bệnh viện nói... do thiếu người </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/xuat-hien-virus-la-tai-trung-quoc-bo-y-te-lo-ngai-nguy-co-lay-lan-sang-viet-nam-148063.html"> Xuất hiện virus lạ tại Trung Quốc, Bộ Y tế lo ngại nguy cơ lây lan sang Việt Nam </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/keo-giai-ruou-co-tranh-duoc-nong-do-con-148234.html" class="story__title"> Dân nhậu lùng sục mua kẹo giải rượu rồi ngã ngửa trước tác dụng thật sự </a></h2>
                            <div class="time">
                                <time> 15:53 - 04/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/keo-giai-ruou-co-tranh-duoc-nong-do-con-148234.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/04/tac-dung-that-su-keo-giai-ruou_04012020154600.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Quy định cấm sử dụng rượu bia khi lái xe có hiệu lực khiến dân nhậu tìm mọi cách "lách luật". Nhiều người chọn mua loại kẹo giải rượu có giá khoảng 50 ngàn đồng/3 viên rồi ngã ngửa trước tác dụng thật sự của nó.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/sua-hoc-duong-hieu-sao-cho-dung-148099.html"> Sữa học đường, hiểu sao cho đúng? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/5-loai-thuc-pham-cang-an-nhieu-cang-tinh-tao-minh-man-giup-ngan-ngua-benh-alzheimer--148012.html"> 5 loại thực phẩm càng ăn nhiều càng tỉnh táo minh mẫn, giúp ngăn ngừa bệnh Alzheimer  </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chuoi-tro-thanh-than-duoc-tot-hon-ca-nhan-sam-neu-ket-hop-dung-cach-voi-4-loai-thuc-pham-nay-147945.html"> Chuối trở thành 'thần dược', tốt hơn cả nhân sâm nếu kết hợp đúng cách với 4 loại thực phẩm này </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/luu-y-khi-an-trung-ga-147783.html"> Cứ tưởng luộc trứng đơn giản, ai ngờ chỉ sai một ly cũng có thể 'đầu độc' cả nhà </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/bai-thuoc-dan-gian-tri-tieu-duong-tu-khoai-lang-va-gung-148002.html" class="story__title"> Bài thuốc dân gian trị tiểu đường từ khoai lang và gừng </a></h2>
                            <div class="time">
                                <time> 19:22 - 03/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/bai-thuoc-dan-gian-tri-tieu-duong-tu-khoai-lang-va-gung-148002.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/02/Bai-thuoc-dan-gian-tri-tieu-duong-tu-khoai-lang-va-gung_02012020154701.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Khoai lang và gừng là hai thực phẩm và gia vị quen thuộc trong đời sống của người Việt. Nhưng ít ai biết chúng lại có tác dụng hạn chế các triệu chứng bệnh tiểu đường rất tốt. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/sai-lam-khi-su-dung-ha-thu-o-dan-den-nhung-bien-chung-kho-luong-107241.html"> Sai lầm trong cách sử dụng hà thủ ô dẫn đến những biến chứng khó lường </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/san-pham-toc-haco-quang-cao-qua-da-nguoi-trong-cuoc-noi-gi-147693.html"> Sản phẩm Tóc Haco: Quảng cáo quá đà, người trong cuộc nói gì? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thao-duoc-dieu-tri-men-gan-cao-147652.html"> Men gan cao gấp 10 lần về mức bình thường sau 1 tháng uống thảo dược </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/dieu-tri-huyet-ap-thap-bai-tap-phu-hop-hieu-qua-147341.html"> Điều trị huyết áp thấp: Bài tập phù hợp, hiệu quả </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/nghe-an-diem-mat-tham-my-vien-khong-phep-van-hoat-dong-cong-khai-truoc-mat-nha-chuc-trach-148102.html" class="story__title"> Nghệ An: Điểm mặt thẩm mỹ viện không phép vẫn hoạt động công khai trước 'mắt' nhà chức trách </a></h2>
                            <div class="time">
                                <time> 15:24 - 04/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/nghe-an-diem-mat-tham-my-vien-khong-phep-van-hoat-dong-cong-khai-truoc-mat-nha-chuc-trach-148102.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/03/81167454_2607912009441242_3486849257724444672_n_03012020122145.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Toàn tỉnh Nghệ An chỉ có 4 đơn vị tư nhân được cấp phép đủ điều kiện thẩm mỹ,  còn lại đa phần là hoạt động chui. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/an-chuoi-giam-can-148211.html"> Dùng chuối làm thức ăn chính, nữ Vlogger giảm gần 4kg trong 3 ngày </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tham-nhap-tmv-dvincy-sai-gon-nghe-bac-sy-tu-van-moi-phau-thuat-xam-lan-148065.html"> Thâm nhập TMV D’Vincy Sài Gòn nghe bác sỹ tư vấn mời phẫu thuật xâm lấn </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thu-thach-15-ngay-giam-can-don-tet-ngay-14-danh-1-ngay-de-nuong-chieu-ban-than-148079.html"> Thử thách 15 ngày giảm cân đón Tết: Ngày 14, dành 1 ngày để nuông chiều bản thân </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/muon-dep-an-toan-dung-ham-re-147845.html"> Muốn đẹp, an toàn đừng ham rẻ </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/ninh-binh-nhung-doan-xe-tai-co-ngon-vo-tu-chay-ram-rap-tren-duong-147725.html" class="story__title"> Ninh Bình: Những đoàn xe tải 'có ngọn' vô tư chạy rầm rập trên đường </a></h2>
                            <div class="time">
                                <time> 07:40 - 02/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/ninh-binh-nhung-doan-xe-tai-co-ngon-vo-tu-chay-ram-rap-tren-duong-147725.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/31/DSCN2471.JPG"></a>
                            <div class="meta">
                                <div class="summary"> Thời gian qua tình trạng xe chở vật liệu hạng nặng có dấu hiệu chở quá khổ quá tải, che chắn sơ sài  hoạt động trên đường ở tỉnh Ninh Bình gây ảnh hưởng nghiêm trọng đến cuộc sống của người dân. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/nghe-an-dan-to-cum-cong-nghiep-nghia-long-gay-o-nhiem-nghiem-trong-147364.html"> Nghệ An: Dân kêu khóc tố hàng loạt nhà máy cụm công nghiệp Nghĩa Long gây ô nhiễm </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/quang-ngai-nha-may-thep-bong-dung-phun-khoi-do-hoa-phat-dung-quat-noi-gi-146815.html"> Quảng Ngãi: Nhà máy thép bỗng dưng 'phun' khói đỏ, Hòa Phát- Dung Quất nói gì? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/choang-ngop-voi-cay-thong-noel-khong-lo-lam-tu-chai-nhua-dat-ky-luc-guinness-the-gioi-146810.html"> Choáng ngợp với cây thông Noel khổng lồ, làm từ chai nhựa đạt kỷ lục Guinness thế giới </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/quang-ngai-tim-ra-thu-pham-khien-nuoc-bien-doi-mau-bat-thuong-146395.html"> Quảng Ngãi: Tìm ra thủ phạm khiến nước biển đổi màu bất thường </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/chon-buc-tranh-tinh-nhan-yeu-thich-nhat-biet-duoc-chinh-xac-bao-lau-nua-ban-se-co-nguoi-yeu-148218.html" class="story__title"> Chọn bức tranh tình nhân yêu thích nhất, biết được chính xác bao lâu nữa bạn sẽ có người yêu </a></h2>
                            <div class="time">
                                <time> 13:53 - 04/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/chon-buc-tranh-tinh-nhan-yeu-thich-nhat-biet-duoc-chinh-xac-bao-lau-nua-ban-se-co-nguoi-yeu-148218.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/04/chon-buc-tranh-tinh-nhan-yeu-thich-nhat-biet-duoc-chinh-xac-bao-lau-nua-ban-se-co-nguoi-yeu-1_04012020132901.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Nhiều người thường đề cập đến "duyên phận" khi nhắc đến vấn đề tình cảm. Tình yêu cũng có thể đến vô cùng bất ngờ, có khi đến bạn cũng không ngờ được mình sẽ thoát kiếp F.A vào ngày nào. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bai-tap-giam-dau-lung-hieu-qua-148096.html"> Bài tập 60 giây giảm đau lưng hiệu quả không cần điều trị </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/hinh-anh-dau-tien-nhin-thay-tiet-lo-the-manh-thuc-su-ban-can-phat-huy-148090.html"> Hình ảnh đầu tiên nhìn thấy tiết lộ thế mạnh bạn cần phát huy trong năm mới để mọi chuyện suôn sẻ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-tap-lay-lai-voc-dang-cho-phu-nu-sau-sinh--147962.html"> Bà mẹ 3 con chia sẻ các bài tập tại nhà giúp lấy lại vóc dáng nhanh chóng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/hinh-anh-dau-tien-nhin-thay-se-tiet-lo-tam-trang-cua-ban-ngay-luc-nay-147951.html"> Hình ảnh đầu tiên nhìn thấy sẽ tiết lộ tâm trạng của bạn ngay lúc này </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/hai-hau-nam-dinh-cay-xang-khong-phep-uy-hiep-an-toan-khu-dan-cu-147957.html" class="story__title"> Hải Hậu-Nam Định: Xây cây xăng không phép uy hiếp an toàn khu dân cư </a></h2>
                            <div class="time">
                                <time> 11:17 - 03/01/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/hai-hau-nam-dinh-cay-xang-khong-phep-uy-hiep-an-toan-khu-dan-cu-147957.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/01/02/81342637_799211723884845_1081694093387497472_n_02012020103952.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Chưa được cấp phép xây dựng cây xăng từ cơ quan chức năng, doanh nghiệp vẫn xây bất chấp quy định. Sự việc trên xảy ra tại xã Hải Vân, huyện Hải Hậu, Nam Định. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/thanh-hoa-nhung-goi-thau-hang-chuc-ty-voi-gia-trung-thau-chi-giam-hang-chuc-trieu-147631.html"> Thanh Hóa: Những gói thầu hàng chục tỷ với giá trúng thầu chỉ giảm hàng chục triệu </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thanh-hoa-xet-cap-phep-tram-dung-nghi-loai-1-tren-ql1-tren-duoi-bat-nhat-147665.html"> Thanh Hóa xét cấp phép trạm dừng nghỉ loại 1 trên QL1: Trên dưới bất nhất </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/sai-pham-nha-hang-riverside-palace-khahomex-yeu-cau-cty-lau-dai-ven-song-noi-cho-dung-147215.html"> Sai phạm Nhà hàng Riverside Palace: Khahomex yêu cầu Cty Lâu Đài Ven Sông 'nói cho đúng' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/khach-hang-hoang-mang-mua-dat-du-an-stella-mega-city-can-tho-qua-hen-khong-co-so-do-146649.html"> Khách hàng hoang mang mua đất dự án Stella Mega City Cần Thơ quá hẹn không có sổ đỏ </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                            </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="/images/logo_skcd.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Truyền hình</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thoi-su">Thời sự</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Quan điểm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép báo điện tử số: 153/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 12/5/2014.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-148365",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
                
    </body>
</html>                
