<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Lá khôi chữa dạ dày và đại tràng hiệu quả</title>
        <meta name="title" content="Lá khôi chữa dạ dày và đại tràng hiệu quả" />
        <meta name="description" content="Trong Đông y, lá khôi là một vị thuốc quý có hiệu quả đặc biệt trong điều trị bệnh viêm loét dạ dày tá tràng, ngoài ra còn giúp làm se vết loét, làm lành dạ dày và tá tràng nhanh chóng."/>
                                                <meta name="keywords" content="tác dụng chữa bệnh của lá khôi tía,cây khôi chữa dạ dày,cây khôi tía chữa bệnh gì,cây khôi tía mua ở đâu,tác dụng phụ của lá khôi,lá khôi mua ở đâu," />
                <meta name="news_keywords" content="tác dụng chữa bệnh của lá khôi tía,cây khôi chữa dạ dày,cây khôi tía chữa bệnh gì,cây khôi tía mua ở đâu,tác dụng phụ của lá khôi,lá khôi mua ở đâu," />
                            
        <meta property="og:title" content="Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả" />
        <meta property="og:description" content="Trong Đông y, lá khôi là một vị thuốc quý có hiệu quả đặc biệt trong điều trị bệnh viêm loét dạ dày tá tràng, ngoài ra còn giúp làm se vết loét, làm lành dạ dày và tá tràng nhanh chóng." />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2019/12/23/Lá-khôi-chữa-dạ-dày-và-đại-tràng-hiệu-quả_23122019160429.jpg" />
                <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="/images/logo_skcd.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">TRUYỀN HÌNH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thoi-su" class="nav-heading ">THỜI SỰ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">QUAN ĐIỂM</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading ">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chuyen-gia-tu-van">Chuyên gia tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading selected">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div> 
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div, .details__content p{
    margin-bottom:0
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="breadcrumbs__headline">Y HỌC CỔ TRUYỀN</a>
                                <a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Đông y thực hành</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" data-title="Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả">Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả</h1>
                        <div class="details__summary"><strong>Trong Đông y, lá khôi là một vị thuốc quý có hiệu quả đặc biệt trong điều trị bệnh viêm loét dạ dày tá tràng, ngoài ra còn giúp làm se vết loét, làm lành dạ dày và tá tràng nhanh chóng.</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/dung-nguyen-497.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Dung Nguyễn"></a>
                                        <a href="/profile/dung-nguyen-497.html">Dung Nguyễn</a>
                                                                                                    <time>17:06 23/12/2019</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;"><div>Tên khoa học của cây khôi tía là Ardisia silvestris. Trong dân gian cây khôi tía còn được gọi bằng nhiều tên gọi khác nhau như cây khôi nhung, cây lá khôi, đơn tướng quân, cây độc lực,… Cây mọc chủ yếu ở những vùng núi. Đây là một loài cây ưa bóng, thường mọc ở sâu trong các rừng rậm. Ở Việt Nam, loại cây này thường mọc ở các tỉnh miền núi nhiều rừng rậm như Thanh Hóa, Ninh Bình, Nghệ An, Cao Bằng...</div><div> </div><div>Đặc điểm của cây khôi tía: Cây khôi tía là một loại cây nhỏ, mọc thẳng đứng, có chiều cao trung bình  từ 1-1,5m, thường mọc thành từng bụi. Thân cây nhẵn và ít phân nhánh, dọc thân cây có nhiều vết sẹo màu xám do khi lá rụng để lại. Hoa của cây mọc thành từng cụm, quả có hình cầu, khi chín có màu đỏ. Thành phần chính của lá khôi tía là glucosid và tannin. Hai chất này có tác dụng giống như một chất kháng sinh tự nhiên giúp làm lành các tổn thương của bệnh viêm - <a href="https://baosuckhoecongdong.vn/tags/dau-da-day-47512.tag" target="_blank">đau dạ dày</a>.</div><div><br /></div><div><img style="display: block; margin-left: auto; margin-right: auto;" title="Lá khôi chữa dạ dày và đại tràng hiệu quả" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/La_khoi_cha_d_day_va_i_trang_hiu_qu_2.jpg" alt="Lá khôi chữa dạ dày và đại tràng hiệu quả" width="640" height="404" /></div><h2> </h2><h2><strong>Công dụng của lá khôi tía với dạ dày</strong></h2><div> </div><div>Hiện nay, tỉ lệ người mắc các bệnh về <a href="https://baosuckhoecongdong.vn/tags/benh-ly-duong-tieu-hoa-53042.tag" target="_blank">đường tiêu hóa</a> mà đặc biệt là các bệnh về dạ dày ngày càng nhiều. Nguyên nhân chủ yếu gây nên tình trạng này là do axit trong dạ dày bị dư thừa, từ đó gây nên những tổn thương đối với niêm mạc dạ dày. Để điều trị chứng viêm – đau dạ dày một cách triệt để nhất thì cần phải giúp dạ dày giảm tiết dịch vị và giảm sự tác động lên niêm mạc <a href="http://baosuckhoecongdong.vn/tags/da-day-44196.tag">dạ dày</a>.</div><div> </div><div><img style="display: block; margin-left: auto; margin-right: auto;" title="Lá khôi chữa dạ dày và đại tràng hiệu quả" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/La_khoi_cha_d_day_va_i_trang_hiu_qu.png" alt="Lá khôi chữa dạ dày và đại tràng hiệu quả" width="640" height="426" /></div><div><br /></div><div>Bộ phận của cây khôi tía được sử dụng để chữa viêm, đau dạ dày là lá. Lá khôi tía chủ yếu tập trung ở ngọn, các lá thường mọc so le nhau, dài khoảng hơn 1 gang tay. Quanh mép lá khôi tía có nhiều răng cưa. Hai bên bề mặt của lá có một lớp lông mịn. Thành phần chính của lá khôi tía là glucosid và tannin. Hai chất này có tác dụng giống như một chất kháng sinh tự nhiên giúp làm lành các tổn thương, những vết viêm loét và đặc biệt là khả năng làm giảm sự gia tăng dịch vị axit trong dạ dày. Nhờ những tính năng vượt trội này mà từ lâu lá khôi tía được sử dụng rộng rãi trong điều trị các vấn đề về viêm loét dạ dày, đau dạ dày.</div><div> </div><h2><strong>Bài thuốc chữa viêm, đau dạ dày bằng lá khôi tía</strong></h2><div> </div><div>Hiện nay, trong dân gian có khá nhiều cách ứng dụng lá khôi tía để điều trị các vấn đề viêm - đau dạ dày. Mỗi nơi, mỗi địa phương sẽ có những cách riêng để thực hiện và vận dụng bài thuốc phù hợp. Tuy nhiên tựu chung lại thường có hai phương thuốc chính đó là sử dụng riêng lẻ lá khôi tía hoặc dùng kết hợp với một số vị thuốc khác như ô tặc cốt, cam thảo, bồ công anh, khổ sâm,… Người bệnh sử dụng những nguyên liệu từ các <a href="https://baosuckhoecongdong.vn/tags/bai-thuoc-9318.tag" target="_blank">bài thuốc</a> để sắc uống hàng ngày.</div><div> </div><div>Sử dụng những bài thuốc này, người bệnh cần kiên trì uống mỗi ngày 1-2 cốc nước sắc lá khôi tía thì sẽ nhanh chóng cảm nhận được tác dụng mà loại lá cây này mang đến. Các triệu chứng khó chịu của <a href="http://baosuckhoecongdong.vn/tags/benh-da-day-71627.tag">bệnh dạ dày</a> như ợ nóng, ợ chua, đau tức vùng thượng vị,… sẽ dần dần biến mất. Chuẩn bị: Lá khôi tía (30g), lá bồ công anh (20g), lá Khổ sâm (10g). Các vị thuốc đem rửa sạch, đun với 1,5 lít nước, đun sôi nhỏ lửa khoảng 15 phút cho thuốc ngấm. Uống nước thuốc trước bữa ăn khoảng 15 đến 20 phút, hiệu quả nhất là uống vào buổi sáng khi còn đói. Uống liên tục 10 ngày sau đó nghỉ 3 ngày, duy trì xoay vòng cách trên cho tới khi khỏi hẳn thì thôi.</div><div> </div><div>Việc sử dụng lá khôi tía để chữa các bệnh lý về dạ dày, đường tiêu hóa là một trong những phương pháp có nhiều ưu điểm, không gây nên những tác dụng phụ như đối với các loại <a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay">Thuốc tây</a> y. Bên cạnh việc dùng thuốc thì người bệnh cũng cần phải kết hợp với một chế độ ăn uống và sinh hoạt một cách phù hợp để có thể nhanh chóng điều trị dứt điểm được tình trạng bệnh.</div><div> </div><div><h2><strong>Một số bài thuốc khác </strong></h2><p> </p><p><strong><img style="display: block; margin-left: auto; margin-right: auto;" title="Lá khôi chữa dạ dày và đại tràng hiệu quả" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/La_khoi_cha_d_day_va_i_trang_hiu_qu_3.jpg" alt="Lá khôi chữa dạ dày và đại tràng hiệu quả" width="640" height="360" /></strong></p><p> </p><strong>Chữa viêm loét dạ dày tá tràng, đau vùng thượng vị, bụng đầy chướng, ợ hơi, ợ chua</strong></div><div> </div><div>Lá khôi 10g, Chút chít 10g, Bồ công anh 12g, Nhân trần 12g, Lá khổ sâm 12g. Tán bột mỗi ngày uống 30g với nước sôi để nguội.</div><div> </div><div><strong>Chữa viêm loét dạ dày tá tràng, đau vùng thượng vị, bụng đầy chướng, ợ hơi, ợ chua</strong></div><div> </div><div>Lá khôi 20g, Khổ sâm 16g, Hậu phác 8g, Cam thảo nam 16g, Bồ công anh 20g, Hương phụ 8g, Uất kim 8g. Sắc uống mỗi ngày một thang. </div><div> </div><div><strong>Chữa đau dạ dày hay đau vùng thượng vị, đói no cũng đau, hay ợ hơi, ợ chua</strong></div><div> </div><div>Lá khôi 25g, Mẫu lệ 20g, Ô tặc cốt 15g, Thảo quyết minh 20g. Đem tất cả các vị thuốc này sao vàng hạ thổ, tán bột mịn, ngày uống 3-4 lần, mỗi lần 1 muỗng cà phê.</div><div> </div><div>Đặc biệt, lá khôi tía kết hợp với các dược liệu khác như nghệ vàng, ô tắc cốt…có tác dụng nhanh chóng và hiệu quả hơn trong hỗ trợ điều trị viêm loét dạ dày – tá tràng cấp và mạn tính, giúp giảm nhanh các triệu chứng đầy bụng, ợ hơi, ợ chua, đau vùng thường vị. Ngoài ra, sự kết hợp này còn giúp bổ tỳ vị, tăng cường chức năng hệ tiêu hóa, bảo vệ và tái tạo niêm mạc dạ dày – tá tràng.Bên cạnh đó, người bệnh cần đảm bảo nguyên tắc chung trong ăn uống là ăn nhiều bữa, nhai kỹ các loại thức ăn, ăn các món ăn giàu dinh dướng, dễ tiêu hóa như cơm nếp, sữa ít béo, các loại rau có màu xanh đậm…, uống nhiều nước và tuyệt đối không sử dụng các chất kích thích như rượu, bia, thuốc lá…</div><div> </div><div><p><strong>Xem thêm: <a style="font-size: 2em;" href="https://baosuckhoecongdong.vn/chua-benh-da-day-bang-11-loai-la-cay-trong-vuon-139605.html" target="_blank">Chữa bệnh dạ dày bằng 11 loại lá cây trong vườn nhà</a></strong></p><p> </p><p style="text-align: right;"><strong>Nguyễn Dung </strong>(t/h)<br /></p></div></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html&text=Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/bai-thuoc-chua-dau-da-day-tu-cay-dau-rong-143089.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/11/27/Tac-dung-cua-Dau-Rong_27112019142917.jpg" alt="Bài thuốc chữa đau dạ dày từ cây đậu rồng">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/bai-thuoc-chua-dau-da-day-tu-cay-dau-rong-143089.html" class="story__title">Bài thuốc chữa đau dạ dày từ cây đậu rồng</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/meo-chua-trao-nguoc-da-day-don-gian-khong-can-dung-thuoc-139269.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/10/24/Bi-quyet-tu-nhien-giam-trao-nguoc-thuc-quan-da-day_24102019162026.jpg" alt="Mẹo chữa trào ngược dạ dày đơn giản không cần dùng thuốc">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/meo-chua-trao-nguoc-da-day-don-gian-khong-can-dung-thuoc-139269.html" class="story__title">Mẹo chữa trào ngược dạ dày đơn giản không cần dùng thuốc</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/bai-thuoc-tu-gung-chua-trao-nguoc-da-day-142020.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/11/17/Bai-thuoc-tu-gung-chua-trao-nguoc-da-day_17112019130428.jpg" alt="Bài thuốc từ gừng tươi chữa trào ngược dạ dày vô cùng hiệu nghiệm">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/bai-thuoc-tu-gung-chua-trao-nguoc-da-day-142020.html" class="story__title">Bài thuốc từ gừng tươi chữa trào ngược dạ dày vô cùng hiệu nghiệm</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/da-day-44196.tag" title="Dạ dày">#Dạ dày</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/dai-trang-262.tag" title="đại tràng">#đại tràng</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/benh-duong-tieu-hoa-71148.tag" title="bệnh đường tiêu hóa">#bệnh đường tiêu hóa</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/bai-thuoc-nam-hay-70554.tag" title="Bài thuốc nam hay">#Bài thuốc nam hay</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="http://bit.ly/34aSojq" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/12/19/CTV (DL) 22,23_19122019161031.png" alt="Bức thư chia sẻ bí kíp thoát khỏi ĐAU LƯNG do THOÁI HÓA CỘT SỐNG siêu nhanh của cụ ông U86">
                                        </a>
                                        <h2><a href="http://bit.ly/34aSojq" target="_blank" rel="nofollow" class="story__title">Bức thư chia sẻ bí kíp thoát khỏi ĐAU LƯNG do THOÁI HÓA CỘT SỐNG siêu nhanh của cụ ông U86</a></h2>
                                    </article>
                                                                                                    <article class="story">
                                        <a href="http://bit.ly/2NKiVxI" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/12/13/IGV (BC) 8,9_13122019165100.png" alt="Mệt mỏi, khó thở, sợ lạnh vì BƯỚU TUYẾN GIÁP - Ông Ngọc đã làm gì? ">
                                        </a>
                                        <h2><a href="http://bit.ly/2NKiVxI" target="_blank" rel="nofollow" class="story__title">Mệt mỏi, khó thở, sợ lạnh vì BƯỚU TUYẾN GIÁP - Ông Ngọc đã làm gì? </a></h2>
                                    </article>
                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="146802" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/toa-dam-tao-va-cuoc-song-khu-du-lich-sinh-thai-thung-lung-ngoc-linh-130956.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2019/08/07/IMG_20190806_203744_07082019131725.jpg" alt="Tọa đàm 'Tảo và cuộc sống' tại Khu du lịch sinh thái Thung Lũng Ngọc Linh"></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/toa-dam-tao-va-cuoc-song-khu-du-lich-sinh-thai-thung-lung-ngoc-linh-130956.html" class="story__title">Tọa đàm 'Tảo và cuộc sống' tại Khu du lịch sinh thái Thung Lũng Ngọc Linh</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/dieu-tri-benh-gut-bang-dong-y-va-tay-y-130681.html" class="story__title">Điều trị bệnh gút bằng Đông y và Tây y</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/tri-sui-mao-ga-bang-la-tia-to--130828.html" class="story__title">Trị sùi mào gà bằng lá tía tô có hiệu quả không?</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/y-duoc-co-truyen-cuu-chien-binh-gap-lai-an-nhan-sau-an-tu-128137.html" class="story__title">Cựu chiến binh gặp lại ân nhân sau ‘án tử’</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/bai-thuoc-tri-tieu-duong-tu-bi-dao-120211.html" class="story__title">Bài thuốc trị tiểu đường dễ làm, từ bí đao</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/chua-dau-lung-tai-nha-108522.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/04/11/chua-dau-lung-hieu-qua-chi-bang-cac-loai-duoc-lieu-dan-gian-skcd-05.jpg" alt="Bất ngờ 10 dược liệu dân gian dễ kiếm 'thổi bay' chứng đau lưng"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/chua-dau-lung-tai-nha-108522.html" class="story__title">Bất ngờ 10 dược liệu dân gian dễ kiếm 'thổi bay' chứng đau lưng</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/mon-an-bai-thuoc-chua-mo-mau-cao-145175.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/17/Dieu-Tri-Mo-Mau_17122019224634.jpg" alt="Món ăn bài thuốc chữa mỡ máu cao, phòng bệnh tim mạch cực hiệu quả"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/mon-an-bai-thuoc-chua-mo-mau-cao-145175.html" class="story__title">Món ăn bài thuốc chữa mỡ máu cao, phòng bệnh tim mạch cực hiệu quả</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tac-dung-cua-huyet-bach-hoi-kich-thich-than-kinh-giam-met-moi-146139.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/17/Tac-dung-cua-huyet-bach-hoi-kich-thich-than-kinh-giam-met-moi_17122019163051.jpg" alt="Bấm huyệt Bách Hội kích thích thần kinh giảm mệt mỏi, chữa mất ngủ"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-huyet-bach-hoi-kich-thich-than-kinh-giam-met-moi-146139.html" class="story__title">Bấm huyệt Bách Hội kích thích thần kinh giảm mệt mỏi, chữa mất ngủ</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/so-y-te-phu-tho-khang-dinh-ong-dinh-duc-duy-khong-phai-la-luong-y-145813.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/14/dk3_14122019192130.jpg" alt="Sở Y tế Phú Thọ khẳng định: Ông Đinh Đức Duy không phải là lương y"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/so-y-te-phu-tho-khang-dinh-ong-dinh-duc-duy-khong-phai-la-luong-y-145813.html" class="story__title">Sở Y tế Phú Thọ khẳng định: Ông Đinh Đức Duy không phải là lương y</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/5-cach-tri-ho-hieu-qua-tai-nha-bang-gung-tuoi-109628.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/04/19/tri-ho-bang-gung-skcd-2.jpg" alt="5 cách trị ho hiệu quả tại nhà bằng gừng tươi"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/5-cach-tri-ho-hieu-qua-tai-nha-bang-gung-tuoi-109628.html" class="story__title">5 cách trị ho hiệu quả tại nhà bằng gừng tươi</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/cach-dieu-tri-viem-khop-co-chan-144902.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2019/12/10/1_10122019135908.png" alt="Bệnh viêm khớp cổ chân và 2 bài thuốc dân gian điều trị đơn giản mà hiệu quả"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/cach-dieu-tri-viem-khop-co-chan-144902.html" class="story__title">Bệnh viêm khớp cổ chân và 2 bài thuốc dân gian điều trị đơn giản mà hiệu quả</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" data-title="Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thoi-su" class="heading">THỜI SỰ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/doat-mang-anh-ket-nghia-sau-khi-uong-can-3-lit-ruou-mung-day-thang-con-trai-146809.html" class="story__title"> Đoạt mạng anh kết nghĩa sau khi uống cạn 3 lít rượu mừng đầy tháng con trai </a></h2>
                            <div class="time">
                                <!-- <time> 17:06 - 23/12/2019 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/doat-mang-anh-ket-nghia-sau-khi-uong-can-3-lit-ruou-mung-day-thang-con-trai-146809.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/hien-truong_23122019170355.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Trong lúc uống rượu mừng đầy tháng con trai, Nhàn và ông P. xảy ra mâu thuẫn. Đỉnh điểm vụ việc, Nhàn cầm dao đâm anh kết nghĩa tử vong.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/dong-nai-quan-tinh-qua-chuyen-quyen-146792.html"> Đồng Nai: Quan tỉnh quá chuyên quyền? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/muon-cach-lam-giau-tu-nuoi-con-vat-la-ky-20-nuoi-ga-co-dai-ai-cap-moi-tay-luom-trung-vang-146780.html"> Muôn cách làm giàu từ nuôi con vật lạ [Kỳ 20]: Nuôi gà cổ đại Ai Cập, mỏi tay lượm 'trứng vàng' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bv-trung-vuong-hop-bao-vu-no-sung-tu-sat-hanh-dong-qua-bat-ngo-benh-vien-khong-kip-tro-tay-146756.html"> BV Trưng Vương họp báo vụ nổ súng tự sát: Hành động quá bất ngờ, bệnh viện không kịp trở tay </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cuc-qltt-nghe-an-ra-quan-cao-diem-kiem-tra-ra-soat-thi-truong-dip-tet-2020-146613.html"> Cục QLTT Nghệ An ra quân cao điểm kiểm tra, rà soát thị trường dịp tết 2020 </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">sự kiện nóng</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/doi-pho-van-nan-o-nhiem-khong-khi-ha-noi-de-xuat-dung-xe-tuoi-nuoc-rua-duong-146339.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/19/o-nhiem_19122019095129.jpg"></a>
                                    <a href="/event/ha-noi-o-nhiem-khong-khi-nang" class="hashtag">#Hà Nội ô nhiễm không khí nặng</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/doi-pho-van-nan-o-nhiem-khong-khi-ha-noi-de-xuat-dung-xe-tuoi-nuoc-rua-duong-146339.html" class="story__title"> Đối phó vấn nạn ô nhiễm không khí, Hà Nội đề xuất dùng xe tưới nước rửa đường </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vu-gian-lan-xet-nghiem-hiv-tai-benh-vien-xanh-pon-nhan-vien-ghi-khong-hon-1200-ket-qua-146163.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/17/Vu-gian-lan-xet-nghiem-HIV-tai-Benh-vien-Xanh-Pon-Nhan-vien-ghi-khong-hon-1200-ket-qua1_17122019195124.png"></a>
                                    <a href="/event/vu-benh-vien-xanh-pon-cat-doi-que-xet-nghiem-hiv-viem-gan-b" class="hashtag">#Vụ bệnh viện Xanh Pôn cắt đôi que xét nghiệm HIV, viêm gan B</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vu-gian-lan-xet-nghiem-hiv-tai-benh-vien-xanh-pon-nhan-vien-ghi-khong-hon-1200-ket-qua-146163.html" class="story__title"> Vụ gian lận xét nghiệm HIV tại Bệnh viện Xanh Pôn: Nhân viên ghi khống hơn 1.200 kết quả </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vi-sao-thu-tuong-chi-gap-rieng-hai-doi-tuyen-bong-da-vo-dich-sea-games-30-145131.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/12/thu-tuong_12122019101151.jpg"></a>
                                    <a href="/event/sea-games-30-" class="hashtag">#Sea Games 30 </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vi-sao-thu-tuong-chi-gap-rieng-hai-doi-tuyen-bong-da-vo-dich-sea-games-30-145131.html" class="story__title"> Vì sao Thủ tướng chỉ  'gặp riêng' hai đội tuyển bóng đá vô địch SEA Games 30? </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/man-lot-xac-ngoan-muc-cua-tan-hoa-hau-hoan-vu-2019-tu-toc-dai-nu-tinh-den-toc-tem-day-khi-chat-144350.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/09/tan-ho-hau_09122019133019.jpg"></a>
                                    <a href="/event/miss-universe-2019-" class="hashtag">#Miss Universe 2019 </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/man-lot-xac-ngoan-muc-cua-tan-hoa-hau-hoan-vu-2019-tu-toc-dai-nu-tinh-den-toc-tem-day-khi-chat-144350.html" class="story__title"> Hoa hậu Hoàn vũ 2019 gây 'sốt' với tóc tém đầy khí chất, có ai tò mò cô ấy khi tóc dài như thế nào? </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/bi-quyet-the-thao-giup-tan-hoa-hau-nguyen-tran-khanh-van-co-duoc-voc-dang-dep-nhu-hien-tai--144343.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/09/hao-hau-the-duc4_09122019123332.jpg"></a>
                                    <a href="/event/hoa-hau-hoan-vu-viet-nam-2019" class="hashtag">#Hoa hậu Hoàn vũ Việt Nam 2019</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/bi-quyet-the-thao-giup-tan-hoa-hau-nguyen-tran-khanh-van-co-duoc-voc-dang-dep-nhu-hien-tai--144343.html" class="story__title"> Bí quyết nào giúp tân Hoa hậu Nguyễn Trần Khánh Vân sở hữu vóc dáng 'vạn người mê'? </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/sau-me-nu-sinh-giao-ga-vi-thi-thu-cung-lam-don-khang-cao-keu-oan-xin-giam-nhe-an-phat-144879.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2019/12/10/bi-cao-thu_10122019103847.jpg"></a>
                                    <a href="/event/xet-xu-me-nu-sinh-giao-ga-va-dong-bon" class="hashtag">#Xét xử mẹ nữ sinh giao gà và đồng bọn</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/sau-me-nu-sinh-giao-ga-vi-thi-thu-cung-lam-don-khang-cao-keu-oan-xin-giam-nhe-an-phat-144879.html" class="story__title"> Sau mẹ nữ sinh giao gà, Vì Thị Thu cũng làm đơn kháng cáo kêu oan xin giảm nhẹ án phạt </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Quan điểm</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/16/thumb-154365867653669778066-crop-1543658694813616968989_16122019114410.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/gsts-hoang-xuan-co-chua-thay-vai-tro-cac-so-nganh-cua-ha-noi-trong-nhung-ngay-khong-khi-o-nhiem-145960.html">
                                    <span class="title">GS.TS Hoàng Xuân Cơ: Chưa thấy vai trò các sở, ngành của Hà Nội trong những ngày không khí ô nhiễm</span>
                                    <span class="desc"> Ô nhiễm không khí không phải vấn đề mới nhưng để giải quyết được, cần có sự quyết tâm đầu tư cả về công sức, trí tuệ và thời gian vì có thể kéo dài nhiều năm.  </span>
                                </a>
                                                                <a href="/chuyen-gia/gsts-hoang-xuan-co-nguyen-giam-doc-trung-tam-nghien-cuu-quan-trac-va-mo-hinh-hoa-moi-truong-47.html" class="name"><i class="icon-note"></i> GS.TS Hoàng Xuân Cơ - nguyên Giám đốc Trung tâm Nghiên cứu quan trắc và mô hình hóa môi trường </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/11/nguyenanhtri-hanoi1_kkeu_11122019113921.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/gs-nguyen-anh-tri-benh-vien-xanh-pon-da-buong-long-cong-tac-quan-ly-chat-luong-145020.html">
                                    <span class="title">GS Nguyễn Anh Trí: Bệnh viện Xanh Pôn đã buông lỏng công tác quản lý chất lượng</span>
                                    <span class="desc"> Theo ĐBQH, GS Nguyễn Anh Trí (nguyên Viện trưởng Viện Huyết học và Truyền máu Trung ương), việc que test HIV, viêm gan B bị cắt đôi xảy ra tại Bệnh viện Xanh Pôn khiến ông rất bàng hoàng, choáng. </span>
                                </a>
                                                                <a href="/chuyen-gia/gs-nguyen-anh-tri-nguyen-vien-truong-vien-huyet-hoc-va-truyen-mau-trung-uong-46.html" class="name"><i class="icon-note"></i> GS Nguyễn Anh Trí - nguyên Viện trưởng Viện Huyết học và Truyền máu Trung ương. </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/12/05/1_137963_05122019150959.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/pgsts-hoang-van-cuong-can-tien-toi-bo-cong-chuc-suot-doi-143977.html">
                                    <span class="title">PGS.TS Hoàng Văn Cường: Cần tiến tới bỏ “công chức suốt đời”</span>
                                    <span class="desc"> Việc thay đổi từ biên chế suốt đời sang hợp đồng có thời hạn được kỳ vọng sẽ tạo ra những con người mới, luôn phải tự làm mới mình cho phù hợp với thực tiễn công việc. </span>
                                </a>
                                                                <a href="/chuyen-gia/pgsts-hoang-van-cuong-45.html" class="name"><i class="icon-note"></i> PGS.TS Hoàng Văn Cường </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/11/27/4_27112019154400.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/pgsts-huynh-van-son-nghe-bo-me-tranh-cai-tuong-lai-tre-se-bi-anh-huong-nang-ne-143101.html">
                                    <span class="title">PGS.TS Huỳnh Văn Sơn: Nghe bố mẹ tranh cãi, tương lai trẻ sẽ bị ảnh hưởng nặng nề</span>
                                    <span class="desc"> Những ngày qua, vụ việc bé 11 tuổi tử vong thương tâm khi rơi từ tầng 39 của chung cư Goldmark City gây xôn xao dư luận. Đáng nói, nguyên nhân có thể do bố mẹ cãi nhau về việc ly hôn nên bé nghĩ quẩn và nhảy lầu. </span>
                                </a>
                                                                <a href="/chuyen-gia/pgsts-huynh-van-son-44.html" class="name"><i class="icon-note"></i> PGS.TS Huỳnh Văn Sơn </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/11/25/Pham-Chi-Lan-dieu-kien-kinh-doanh-VNF_25112019103249.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/chuyen-gia-kinh-te-pham-chi-lan-du-an-duong-sat-100000-ty-dong-vua-lang-phi-vua-vo-ly-142807.html">
                                    <span class="title">Chuyên gia kinh tế Phạm Chi Lan: Dự án đường sắt 100.000 tỷ đồng vừa lãng phí vừa vô lý</span>
                                    <span class="desc"> Chuyên gia kinh tế Phạm Chi Lan nêu quan điểm việc chi 100.000 tỷ làm đường sắt Lào Cai – Hà Nội – Hải Phòng là lãng phí và cho rằng Bộ GTVT nên tập trung cải thiện hiệu quả các dự án đã có. </span>
                                </a>
                                                                <a href="/chuyen-gia/chuyen-gia-kinh-te-pham-chi-lan-43.html" class="name"><i class="icon-note"></i> Chuyên gia kinh tế Phạm Chi Lan </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Truyền hình</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/doi-tre-song-cach-nhau-6500-km-nen-duyen-nho-cung-thich-nuoi-meo-146572.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2019/12/21/ACS_0374-c7b8_21122019135636.jpg" alt="Đôi trẻ sống cách nhau 6.500 km nên duyên nhờ... cùng thích nuôi mèo">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/doi-tre-song-cach-nhau-6500-km-nen-duyen-nho-cung-thich-nuoi-meo-146572.html" class="story__title">Đôi trẻ sống cách nhau 6.500 km nên duyên nhờ... cùng thích nuôi mèo</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/loai-tho-ky-la-thay-lanh-se-chui-vao-tuyet-cho-am-146499.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/20/tho-bac-cuc-1_20122019181432.jpg" alt="Kỳ lạ loài thỏ thấy lạnh sẽ chui vào tuyết... cho ấm">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/loai-tho-ky-la-thay-lanh-se-chui-vao-tuyet-cho-am-146499.html" class="story__title">Kỳ lạ loài thỏ thấy lạnh sẽ chui vào tuyết... cho ấm</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/co-gai-indonesia-va-loat-thu-doan-tinh-vi-gia-lam-cong-chua-lua-duoc-ca-gioi-thuong-luu-hongkong-146258.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/18/AZURA_3_18122019150551.jpg" alt="Cô gái Indonesia và loạt thủ đoạn tinh vi giả làm công chúa, lừa được cả giới thượng lưu Hongkong">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/co-gai-indonesia-va-loat-thu-doan-tinh-vi-gia-lam-cong-chua-lua-duoc-ca-gioi-thuong-luu-hongkong-146258.html" class="story__title">Cô gái Indonesia và loạt thủ đoạn tinh vi giả làm công chúa, lừa được cả giới thượng lưu Hongkong</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/kryptos-cau-do-dat-ngay-o-cua-nha-cia-30-nam-qua-chua-ai-giai-duoc-145214.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/12/kryptos-21-15731148920912124463784_12122019200838.jpg" alt="Kryptos - Câu đố đặt ngay ở 'cửa nhà' CIA, 30 năm qua chưa ai giải được">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/kryptos-cau-do-dat-ngay-o-cua-nha-cia-30-nam-qua-chua-ai-giai-duoc-145214.html" class="story__title">Kryptos - Câu đố đặt ngay ở 'cửa nhà' CIA, 30 năm qua chưa ai giải được</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/my-nhan-tot-nghiep-dai-hoc-ve-que-chan-lon-va-tieu-chi-chon-chong-co-mot-khong-hai-145181.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2019/12/12/ong-bo-tang-300-con-lon-de-du-con-gai-ket-hon_12122019155212.jpg" alt="Mỹ nhân tốt nghiệp đại học về quê chăn lợn và tiêu chí chọn chồng có một không hai">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/my-nhan-tot-nghiep-dai-hoc-ve-que-chan-lon-va-tieu-chi-chon-chong-co-mot-khong-hai-145181.html" class="story__title">Mỹ nhân tốt nghiệp đại học về quê chăn lợn và tiêu chí chọn chồng có một không hai</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/du-mac-kin-nhu-bung-nhung-chan-tay-lanh-ngat-rat-co-the-ban-da-mac-nhung-benh-nguy-hiem-nay-146778.html" class="story__title"> Mặc kín như bưng nhưng chân tay lạnh ngắt, rất có thể bạn đã mắc những bệnh nguy hiểm này </a></h2>
                            <div class="time">
                                <time> 14:04 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/du-mac-kin-nhu-bung-nhung-chan-tay-lanh-ngat-rat-co-the-ban-da-mac-nhung-benh-nguy-hiem-nay-146778.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/chan-tay-lanh_23122019135837.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Chân tay lạnh có thể là hiện tượng hoàn toàn bình thường trong mùa đông, tuy nhiên nó cũng có thể là dấu hiệu cảnh báo bạn mắc một số bệnh nguy hiểm. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cau-nho-khong-cuong-cung-buoi-sang-146635.html"> “Cậu nhỏ” lười “chào cờ” buổi sáng, quý ông cẩn thận bệnh hiểm </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/quan-he-tha-cua-vi-tu-tin-da-uong-thuoc-du-phong-hiv-chang-trai-mac-benh-lau-va-giang-mai-146455.html"> Quan hệ 'thả cửa' vì tự tin đã uống thuốc dự phòng HIV, chàng trai mắc bệnh lậu và giang mai </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nam-ngu-sai-tu-the-146281.html"> Đây là những tư thế ngủ sai có thể gây ra các chứng bệnh mãn tính nghiêm trọng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bac-si-canh-bao-sai-lam-nghiem-trong-khi-dung-tamiflu-cho-tre-bi-cum-mua-nhieu-cha-me-mac-phai-146279.html"> Bác sĩ cảnh báo sai lầm nghiêm trọng khi dùng Tamiflu cho trẻ bị cúm mùa nhiều cha mẹ mắc phải </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/bat-mi-cach-an-thanh-long-tot-cho-tim-day-lui-benh-tieu-duong-146744.html" class="story__title"> Bật mí cách ăn thanh long tốt cho tim, đẩy lùi bệnh tiểu đường </a></h2>
                            <div class="time">
                                <time> 10:24 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/bat-mi-cach-an-thanh-long-tot-cho-tim-day-lui-benh-tieu-duong-146744.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/thanh-long-chua-benh1_23122019100956.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Trái cây có vẻ ngoài xinh đẹp này là lựa chọn của những người sành ăn và có lối sống lành mạnh. Không chỉ thanh mát, dễ ăn, thanh long còn hiệu quả trong việc ngăn ngừa tiểu đường và tăng cường sức khỏe. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/tac-dung-cua-hat-chia-146604.html"> Ăn hạt chia mỗi ngày, bạn sẽ bất ngờ với 10 công dụng kỳ diệu này </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/an-nam-giam-can-146389.html"> 6 loại nấm giảm cân hiệu quả, vừa ngon lại không hề ngán </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/an-gao-lut-giup-ngan-ngua-chung-benh-suy-giam-tri-nho-146383.html"> Ăn gạo lứt giúp ngăn ngừa chứng bệnh suy giảm trí nhớ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/me-tre-8x-khoe-cong-thuc-lam-che-com-moc-thom-ngon-cho-ngay-dong-lanh-146338.html"> Mẹ trẻ 8X khoe công thức làm chè cốm mộc thơm ngon cho ngày đông lạnh </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" class="story__title"> Lá khôi và bài thuốc chữa bệnh đau dạ dày cực hiệu quả </a></h2>
                            <div class="time">
                                <time> 17:06 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/la-khoi-chua-da-day-va-dai-trang-hieu-qua-146802.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/Lá-khôi-chữa-dạ-dày-và-đại-tràng-hiệu-quả_23122019160429.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Trong Đông y, lá khôi là một vị thuốc quý có hiệu quả đặc biệt trong điều trị bệnh viêm loét dạ dày tá tràng, ngoài ra còn giúp làm se vết loét, làm lành dạ dày và tá tràng nhanh chóng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/co-hoi-chua-thanh-cong-benh-bach-bien-bang-nam-y-146697.html"> Cơ hội chữa thành công bệnh bạch biến bằng nam y </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chua-dau-lung-tai-nha-108522.html"> Bất ngờ 10 dược liệu dân gian dễ kiếm 'thổi bay' chứng đau lưng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-chua-xo-gan-co-chuong-146477.html"> Kỳ tích thoát bệnh xơ gan cổ trướng sau 3 tháng dùng thuốc Nam của bà lang xứ Tuyên </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-chua-benh-gan-144893.html"> Thảo dược độc đáo trong bài thuốc chữa bệnh gan của bà lang vùng cao </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-uong-nuoc-khoa-hoc-cua-nguoi-nhat-cho-lan-da-trang-hong-tu-nhien-146754.html" class="story__title"> Cách uống nước khoa học của người Nhật cho làn da trắng hồng tự nhiên </a></h2>
                            <div class="time">
                                <time> 14:08 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-uong-nuoc-khoa-hoc-cua-nguoi-nhat-cho-lan-da-trang-hong-tu-nhien-146754.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/uong-nuoc-nguoi-nhat1_23122019113716.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Chẳng cần tốn tiền vào spa hay những sản phẩm chăm sóc da đắt đỏ, học ngay cách uống nước khoa học của người Nhật để có được làn da trắng hồng tự nhiên. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/thu-thach-15-ngay-giam-can-don-tet-ngay-6-ghi-chep-lai-che-do-an-uong-va-tap-luyen-146734.html"> Thử thách 15 ngày giảm cân đón Tết: Ngày 6, ghi chép lại chế độ ăn uống và tập luyện </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-giam-nong-cam-tai-nha-146678.html"> Những bí quyết đơn giản không ngờ 'thổi bay' nọng cằm xấu xí </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/da-tim-ra-loai-thuc-pham-chong-lao-hoa-tot-nhat-cham-chi-an-hang-ngay-con-hon-ton-tien-den-spa-146482.html"> Đã tìm ra loại thực phẩm chống lão hóa tốt nhất, chăm chỉ ăn hàng ngày còn hơn tốn tiền đến spa </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thu-thach-15-ngay-giam-can-don-tet-ngay-5-bo-thoi-quen-an-vat-146454.html"> Thử thách 15 ngày giảm cân đón Tết: Ngày 5, bỏ thói quen ăn vặt </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/quang-ngai-tim-ra-thu-pham-khien-nuoc-bien-doi-mau-bat-thuong-146395.html" class="story__title"> Quảng Ngãi: Tìm ra thủ phạm khiến nước biển đổi màu bất thường </a></h2>
                            <div class="time">
                                <time> 09:39 - 20/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/quang-ngai-tim-ra-thu-pham-khien-nuoc-bien-doi-mau-bat-thuong-146395.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/19/xa-thai_19122019173836.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Liên quan đến vụ nước biển ở gần Khu kinh tế Dung Quất (Quảng Ngãi) có màu đen, nổi váng được người dân phản ánh vào cuối tháng 11, hiện nay cơ quan chức năng đã tìm thấy thủ phạm. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/ha-noi-ong-khoi-xa-den-kit-trong-khu-dan-cu-bi-nguoi-dan-ca-than-145479.html"> Hà Nội: Ống khói xả đen kịt trong khu dân cư bị người dân ca thán </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/du-an-my-day-ngay-cua-em-to-chuc-tai-mui-ne-tinh-binh-thuan-146170.html"> Dự án My Day - Ngày của em tổ chức tại Mũi Né, tỉnh Bình Thuận </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ha-tinh-dan-lac-dau-ngan-ngam-nhin-de-chong-lu-ngap-tran-rac-thai-boc-mui-hoi-thoi--146148.html"> Hà Tĩnh: Dân lắc đầu ngán ngẩm nhìn đê chống lũ ngập tràn rác thải, bốc mùi hôi thối  </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ha-tinh-rac-thai-nguy-hai-xu-li-sai-quy-trinh-gay-o-nhiem-moi-truong-nghiem-trong-145963.html"> Hà Tĩnh: Rác thải nguy hại xử lí sai quy trình gây ô nhiễm môi trường nghiêm trọng </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/chang-can-ton-tien-mua-thuoc-dieu-tri-dut-diem-dau-lung-bang-bai-tap-7-phut-trong-30-ngay-146786.html" class="story__title"> Chẳng cần tốn tiền mua thuốc, điều trị dứt điểm đau lưng bằng bài tập 7 phút trong 30 ngày </a></h2>
                            <div class="time">
                                <time> 15:09 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/chang-can-ton-tien-mua-thuoc-dieu-tri-dut-diem-dau-lung-bang-bai-tap-7-phut-trong-30-ngay-146786.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/23/chua-dau-lung3_23122019140700.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Những cơn đau lưng bất ngờ và dai dẳng khiến nhiều người khó chịu. Tuy nhiên, chẳng cần dùng thuốc, bạn vẫn có thể điều trị dứt điểm căn bệnh này bằng cách kết hợp một số bài tập đơn giản vào thói quen hàng ngày.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/hinh-anh-dau-tien-nhin-thay-trong-buc-tranh-tiet-lo-muc-do-ich-ky-cua-ban-trong-tinh-yeu-146750.html"> Hình ảnh đầu tiên nhìn thấy trong bức tranh tiết lộ mức độ ích kỷ của bạn trong tình yêu </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/khong-can-den-phong-tap-van-de-dang-danh-bay-mo-bung-bang-bai-tap-15-phut-tai-nha-146458.html"> Không cần đến phòng tập vẫn dễ dàng đánh bay mỡ bụng bằng bài tập 15 phút tại nhà </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chi-dang-di-cung-bat-mi-rat-nhieu-dieu-ve-tinh-cach-con-nguoi-146444.html"> Chỉ dáng đi cũng bật mí rất nhiều điều về tính cách con người </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/khong-chi-la-di-truyen-hinh-dang-mui-con-tiet-lo-nhieu-dieu-bi-an-trong-tinh-cach-cua-ban-146346.html"> Không chỉ là di truyền, hình dáng mũi còn tiết lộ nhiều điều bí ẩn trong tính cách của bạn </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/lao-cai-dan-keu-troi-vi-doan-xe-cho-dat-da-gay-o-nhiem-moi-truong-tung-hoanh-146450.html" class="story__title"> Lào Cai: Dân kêu trời vì đoàn xe chở đất đá tung hoành bụi bặm mịt mù </a></h2>
                            <div class="time">
                                <time> 16:00 - 23/12/2019 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/lao-cai-dan-keu-troi-vi-doan-xe-cho-dat-da-gay-o-nhiem-moi-truong-tung-hoanh-146450.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2019/12/20/79462551_604508230124049_5630861249299349504_n_20122019102839.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Hàng loạt xe tải hạng nặng chở đất đá chỉ được che chắn sơ sài, chạy thành từng đoàn trên nhiều tuyến đường tại TP.Lào Cai gây ảnh hưởng đến cuộc sống người dân. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/lang-son-dat-tac-long-hanh-doan-qua-ql1-huyen-huu-lung-146380.html"> Lạng Sơn: “Đất tặc” lộng hành đoạn qua QL1 huyện Hữu Lũng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/khai-thac-dat-set-khong-phep-o-yen-dung-bac-giang-huyen-thua-nhan-bat-luc-146469.html"> Khai thác đất sét không phép ở Yên Dũng-Bắc Giang: Huyện thừa nhận 'bất lực' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chu-dau-tu-chung-cu-prosper-plaza-khang-dinh-khong-duoi-cu-dan-145147.html"> Chủ đầu tư chung cư Prosper Plaza khẳng định không đuổi cư dân </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/du-an-airport-new-center-chua-du-dieu-kien-rao-ban-canh-bao-rui-ro-dat-coc-giu-cho-144966.html"> Dự án Airport New Center rao bán rầm rộ: Cảnh báo rủi ro 'đặt cọc giữ chỗ' </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                            </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="/images/logo_skcd.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Truyền hình</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thoi-su">Thời sự</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Quan điểm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép báo điện tử số: 153/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 12/5/2014.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-146802",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
                
    </body>
</html>                
