<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm</title>
        <meta name="title" content="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm" />
        <meta name="description" content="Tại tòa, bị cáo Thủy cho rằng, bản thân “hiểu sai ý” của phụ huynh từ nhờ xem điểm sang nâng điểm. Vì thế bị cáp đã can thiệt vào bài thi để năng điểm luôn.
"/>
                                                <meta name="keywords" content="phó hiệu trưởng, sơn la, phụ huynh, tin tức mới nhất, tin tức pháp luật, pháp luật, điều tra, công an, hội đồng xét xử, tòa án, bị cáo" />
                <meta name="news_keywords" content="phó hiệu trưởng, sơn la, phụ huynh, tin tức mới nhất, tin tức pháp luật, pháp luật, điều tra, công an, hội đồng xét xử, tòa án, bị cáo" />
                            
        <meta property="og:title" content="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm" />
        <meta property="og:description" content="Tại tòa, bị cáo Thủy cho rằng, bản thân “hiểu sai ý” của phụ huynh từ nhờ xem điểm sang nâng điểm. Vì thế bị cáp đã can thiệt vào bài thi để năng điểm luôn.
" />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2020/05/22/1_22052020101402.jpg" />
                <meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
        <meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
        <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">

                <link rel="stylesheet" href="/videojs/video-js.min.css">
        <link rel="stylesheet" href="/videojs/videojs.ads.css" />
        <link rel="stylesheet" href="/videojs/videojs.ima.css" />
        <link rel="stylesheet" href="/videojs/videojs.config.css" />
        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
                font-size: 13px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        .site-footer__menu nav a {
            padding: 14px 0 0 18px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="https://media.baosuckhoecongdong.vn/resize_269x90/mediav2/upload/2020/03/29/PNG1_29032020165324.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">VIDEO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song" class="nav-heading selected">SỨC KHỎE & ĐỜI SỐNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">Ý KIẾN CHUYÊN GIA</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading ">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dich-covid-19">Dịch Covid-19</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tu-van">Tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading ">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div>
             
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div{
    margin-bottom:0
}
.details__content p{
    margin-bottom: 20px;
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song" class="breadcrumbs__headline">SỨC KHỎE & ĐỜI SỐNG</a>
                                <a href="https://baosuckhoecongdong.vn/phap-luat" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Pháp luật</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html" data-title="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm">Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm</h1>
                        <div class="details__summary"><strong>Tại tòa, bị cáo Thủy cho rằng, bản thân “hiểu sai ý” của phụ huynh từ nhờ xem điểm sang nâng điểm. Vì thế bị cáp đã can thiệt vào bài thi để năng điểm luôn.
</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/thu-nga-560.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Thu Nga"></a>
                                        <a href="/profile/thu-nga-560.html">Thu Nga</a>
                                                                                                    <time>10:35 22/05/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;">Hôm nay (22/5), TAND tỉnh <a href="https://baosuckhoecongdong.vn/tags/son-la-793.tag">Sơn La</a> bước vào ngày làm việc thứ 2 phiên xét xử 12 bị cáo trong vụ gian lận điểm thi THPT năm 2018 tại địa phương này. Trong số này, phần lớn là các cựu cán bộ công tác trong ngành công an và giáo dục của địa phương.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Cơ quan tố tụng cáo buộc vì động cơ vụ lợi và động cơ cá nhân, các bị cáo đã can thiệp, sửa chữa bài thi để nâng điểm cho 44 thí sinh, người cao nhất lên tới 26,55 điểm.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Trong phiên xử hôm nay, HĐXX sẽ thẩm vấn lần lượt các bị cáo để làm rõ thủ đoạn, cách thức đưa và nhận thông tin thí sinh để căn thiệp bài thi, nâng điểm. Đáng chú ý nhất là lời khai của bị cáo Đặng Hữu Thủy – cựu phó hiệu trưởng trường THPT Tô Hiệu.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Tại tòa, bị cáo Thủy khai, ngày 28/6/2018 nhận của bà Nguyễn Thị Kim (kế toán trường THPT Tô Hiệu) thông tin của thí sinh ĐVQ để nâng điểm 3 môn.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img title="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm" src="https://media.baosuckhoecongdong.vn/mediav2/files/2019/tin_thoi_su/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem.jpg" alt="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm" width="600" height="449" /></em></div><div style="text-align: center;"><em>Đặng Hữu Thủy tại phiên tòa xét xử</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Thủy tiếp tục nhận của bà Bùi Thị Xuân – cán bộ chi cục bảo vệ thực vật Sơn La thông tin của thí sinh PST nâng điểm để xét tuyển vào trường Công an. Bên cạnh đó, Thủy cũng nhận của bà Nguyễn Thị Xuyên – giáo viên trường THCS Mường Bằng thông tin của thí sinh VHL để nâng điểm xét tuyển vào <a href="https://baosuckhoecongdong.vn/tags/dai-hoc-y-ha-noi-41976.tag">Đại học Y Hà Nội</a>.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"> Ngoài ra, ngày 3/7/2018, bị cáo Thủy còn nhận của bà Nguyễn Thị Mai Hà – giáo viên trường THPT Tô Hiệu thông tin thí sinh LTH để nâng điểm xét tuyển vào ĐH Kinh tế quốc dân.</div>
                            <div style="text-align:center;margin:10px 0">
                        <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                            </div>
                        <div style="text-align: justify;"> </div><div style="text-align: justify;">Sau khi nhận thông tin, bị cáo Thủy đã trực tiếp can thiệp, tẩy xóa bài thi nâng điểm cho 44 thí sinh, trong có có 4 trường hợp đã nêu bên trên.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Tại phiên xử, Thủy cũng khai nhận đã nâng điểm cho 4 thí ính trên. Tuy nhiên, Thủy cũng khẳn định, khi nhờ chuyển thông tin, các phụ huynh chỉ nhờ xem điểm cho con em. Song do “hiểu sai ý” nên Thủy đã can thiệp sửa bài thi, nâng điểm. Điều đáng đáng, dù chỉ nhờ xem điểm nhưng Thủy lại được các phụ huynh “cảm ơn” cả trăm triệu đồng.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Thủy khai, nhận của bà Kim 50 triệu đồng, bà Hà 150 triệu đồng và bà Xuyến 200 triệu đồng. Đây là tiền cảm ơn vì nâng điểm cho các thí sinh. Chưa dừng lại, bà Xuân còn hứa hẹn sau khi giúp nâng điểm sẽ đưa cho Thủy 270 triệu đồng nhưng tới khi ra tòa Thủy vẫn chưa nhận được. Ngày 24/7, Thủy đã trả lại toàn bộ tiền cho <a href="https://baosuckhoecongdong.vn/tags/gia-dinh-40682.tag">gia đình</a> các thí sinh.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Mặc dù Thủy khai báo như vậy nhưng khi cơ quan điều tra làm việc thì 4 phụ huynh trên lại phủ nhận việc hứa hẹn, đưa tiền cho Thủy. Do đó, ngoài lời khai của Thủy, cơ quan điều tra không có tài liệu chứng cứ nào khác nên không đủ căn cứ quy kết Thủy tội Nhận hối lộ.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><div><em><video id="content_video" class="video-js" style="max-width: 100%;" controls autoplay preload="auto"><source src="https://media.baosuckhoecongdong.vn/mediav2/upload/video/2019/10/18/xet-xu-gian-lan-thi-cu-son-la-co-dau-hieu-dua-hoi-lo-va-nhan-hoi-lo-1_18102019104039.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></em></div><div><em>Xét xử gian lận thi cử Sơn La</em></div></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong><strong>Xem thêm: </strong><a href="https://baosuckhoecongdong.vn/xet-xu-gian-lan-thi-cu-o-son-la-thoa-thuan-bac-ty-de-nang-diem-cho-thi-sinh-167513.html" target="_blank">Xét xử gian lận thi cử ở Sơn La: Thỏa thuận bạc tỷ để nâng điểm cho thí sinh</a></strong></div><div style="text-align: justify;"><strong> </strong></div><div style="text-align: right;"><strong>Nga Đỗ (t/h)</strong></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html&text=Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/ngay-16-9-xet-xu-vu-gian-lan-thi-cu-o-son-la-co-8-luat-su-bao-chua-va-47-nguoi-duoc-trieu-tap-135697.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/09/15/ngay-16-9-xet-xu-vu-gian-lan-thi-cu-o-son-la-8-luat-su-bao-chua-va47-nguoi-duoc-trieu-tap-1_15092019221102.jpg" alt="Hôm nay xét xử vụ gian lận thi cử ở Sơn La: Có 8 luật sư bào chữa và 47 người được triệu tập">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/ngay-16-9-xet-xu-vu-gian-lan-thi-cu-o-son-la-co-8-luat-su-bao-chua-va-47-nguoi-duoc-trieu-tap-135697.html" class="story__title">Hôm nay xét xử vụ gian lận thi cử ở Sơn La: Có 8 luật sư bào chữa và 47 người được triệu tập</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/truc-tiep-xet-xu-vu-gian-lan-thi-cu-o-son-la-hoan-xu-do-vang-mat-nhan-chung-va-nguoi-lien-quan-135726.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/09/16/xet-xu-gian-lan-thi-cu-son-la-1_16092019095340.jpg" alt="TRỰC TIẾP xét xử vụ gian lận thi cử ở Sơn La: Hoãn xử do vắng mặt nhân chứng và người liên quan">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/truc-tiep-xet-xu-vu-gian-lan-thi-cu-o-son-la-hoan-xu-do-vang-mat-nhan-chung-va-nguoi-lien-quan-135726.html" class="story__title">TRỰC TIẾP xét xử vụ gian lận thi cử ở Sơn La: Hoãn xử do vắng mặt nhân chứng và người liên quan</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/tin-tuc-phap-luat-moi-nong-ngay-17-09-2019-hoan-phien-toa-xet-xu-vu-gian-lan-thi-cu-o-son-la-135799.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/09/16/tin-tuc-phap-luat-ngay-17-9_16092019182218.jpg" alt="Tin tức pháp luật mới nóng ngày 17/09/2019: Hoãn phiên tòa xét xử vụ gian lận thi cử ở Sơn La">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/tin-tuc-phap-luat-moi-nong-ngay-17-09-2019-hoan-phien-toa-xet-xu-vu-gian-lan-thi-cu-o-son-la-135799.html" class="story__title">Tin tức pháp luật mới nóng ngày 17/09/2019: Hoãn phiên tòa xét xử vụ gian lận thi cử ở Sơn La</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/bi-cao-47720.tag" title="Bị cáo">#Bị cáo</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/gian-lan-thi-cu-55318.tag" title="gian lận thi cử">#gian lận thi cử</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/nhan-hoi-lo-6318.tag" title="nhận hối lộ">#nhận hối lộ</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/co-quan-dieu-tra-2553.tag" title="Cơ quan điều tra">#Cơ quan điều tra</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/cong-an-40283.tag" title="Công an">#Công an</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-moi-nhat-55476.tag" title="Tin tức mới nhất">#Tin tức mới nhất</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tin-tuc-phap-luat-71293.tag" title="Tin tức pháp luật">#Tin tức pháp luật</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/phap-luat-43512.tag" title="Pháp luật">#Pháp luật</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="https://bit.ly/35ax3bM" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/05/15/ITV (ST) 22_15052020092001.png" alt="SUY THẬN ĐỘ 2 cũng phải "đầu hàng" nếu bạn nắm được bí quyết cực đơn giản này">
                                        </a>
                                        <h2><a href="https://bit.ly/35ax3bM" target="_blank" rel="nofollow" class="story__title">SUY THẬN ĐỘ 2 cũng phải "đầu hàng" nếu bạn nắm được bí quyết cực đơn giản này</a></h2>
                                    </article>
                                                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="167635" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/ky-an-hat-lua-nay-mam-tren-thi-the-nu-dai-gia-to-cao-toi-ac-giet-nguoi-vi-ghen-164661.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2020/04/28/890b769b51c8d2129c197bd480935027_28042020144641.jpg" alt="Kỳ án hạt lúa nảy mầm trên thi thể đang phân hủy hé lộ tội ác nảy sinh từ cuộc tình tay ba oan trái"></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/ky-an-hat-lua-nay-mam-tren-thi-the-nu-dai-gia-to-cao-toi-ac-giet-nguoi-vi-ghen-164661.html" class="story__title">Kỳ án hạt lúa nảy mầm trên thi thể đang phân hủy hé lộ tội ác nảy sinh từ cuộc tình tay ba oan trái</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/ky-an-bo-xuong-kho-ngoai-ruong-lua-tro-ve-to-cao-toi-ac-cua-ga-con-trai-bat-hieu-162621.html" class="story__title">Bộ xương khô ngoài ruộng lúa “trở về” sau 4 năm bị chôn vùi lật mặt tội ác của gã con trai bất hiếu</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/vu-bi-thu-xa-giet-chau-vo-the-than-linh-cam-ky-la-cua-bac-ruot-nan-nhan-trong-dam-tang-ong-minh-166617.html" class="story__title">Vụ Bí thư xã giết cháu vợ thế thân: Linh cảm kỳ lạ của bác ruột nạn nhân trong đám tang ông Minh</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/ky-an-bo-hai-cot-trong-khu-du-lich-bo-hoang-to-cao-toi-ac-ga-nhan-tinh-cuong-ghen-161154.html" class="story__title">Kỳ án bộ hài cốt `bật dậy` giữa khu du lịch bỏ hoang vạch trần tội ác của gã nhân tình cuồng ghen</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/loi-dung-chu-re-say-xin-trong-ngay-hon-le-ga-thanh-nien-len-vao-dong-phong-voi-co-dau-147935.html" class="story__title">Lợi dụng chú rể say xỉn trong ngày hôn lễ, gã thanh niên lẻn vào “động phòng” với cô dâu</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/xin-tien-mua-ma-tuy-khong-duoc-nghich-tu-chem-bo-nguy-kich-roi-bo-tron-vao-rung-167651.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/22/Xin-tien-mua-ma-tuy-khong-duoc-nghich-tu-chem-bo-nguy-kich-roi-bo-tron-vao-rung.PNG" alt="Xin tiền mua ma túy không được, nghịch tử chém bố nguy kịch rồi bỏ trốn vào rừng"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/xin-tien-mua-ma-tuy-khong-duoc-nghich-tu-chem-bo-nguy-kich-roi-bo-tron-vao-rung-167651.html" class="story__title">Xin tiền mua ma túy không được, nghịch tử chém bố nguy kịch rồi bỏ trốn vào rừng</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tim-den-tan-nha-dam-ban-lau-nam-thung-ruot-vi-ngu-mo-thay-bi-ban-chui-167641.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/22/0405-15885833708501384672525_22052020103951.jpg" alt="Tìm đến tận nhà đâm bạn lâu năm thủng ruột vì ngủ mơ thấy bị bạn chửi"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tim-den-tan-nha-dam-ban-lau-nam-thung-ruot-vi-ngu-mo-thay-bi-ban-chui-167641.html" class="story__title">Tìm đến tận nhà đâm bạn lâu năm thủng ruột vì ngủ mơ thấy bị bạn chửi</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/vu-thieu-nien-bi-dam-loi-ruot-trong-can-nha-hoang-o-dong-nai-167634.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/22/2_22052020094538.jpg" alt="Hé lộ nguyên nhân thiếu niên bị đâm 7 nhát trong căn nhà hoang ở Đồng Nai"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/vu-thieu-nien-bi-dam-loi-ruot-trong-can-nha-hoang-o-dong-nai-167634.html" class="story__title">Hé lộ nguyên nhân thiếu niên bị đâm 7 nhát trong căn nhà hoang ở Đồng Nai</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/chem-lien-tiep-vao-ban-nhau-vi-dang-uong-thi-ngoi-nghich-dien-thoai-167629.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/22/chem-lien-tiep-vao-ban-nhau-vi-dang-ngoi-uong-thi-nghich-dien-thoai-1_22052020092615.jpg" alt="Chém liên tiếp vào bạn nhậu vì đang uống thì ngồi... nghịch điện thoại"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/chem-lien-tiep-vao-ban-nhau-vi-dang-uong-thi-ngoi-nghich-dien-thoai-167629.html" class="story__title">Chém liên tiếp vào bạn nhậu vì đang uống thì ngồi... nghịch điện thoại</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/vo-chong-luc-duc-phai-hau-toa-vi-chem-gio-duoc-tom-tem-ba-hang-xom-167567.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/21/1_21052020171834.jpg" alt="Vợ chồng lục đục, phải hầu tòa vì 'chém gió' được 'tòm tem' bà hàng xóm"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/vo-chong-luc-duc-phai-hau-toa-vi-chem-gio-duoc-tom-tem-ba-hang-xom-167567.html" class="story__title">Vợ chồng lục đục, phải hầu tòa vì 'chém gió' được 'tòm tem' bà hàng xóm</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/vu-nguoi-dan-ong-bi-danh-thuoc-me-dan-canh-danh-bac-cuop-300-trieu-167625.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/05/22/13cbc3919bd2728c2bc3_654_393_346_22052020091856.jpg" alt="Lật tẩy thủ đoạn của 3 đối tượng pha thuốc mê vào bia dàn cảnh đánh bạc cướp 300 triệu"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/vu-nguoi-dan-ong-bi-danh-thuoc-me-dan-canh-danh-bac-cuop-300-trieu-167625.html" class="story__title">Lật tẩy thủ đoạn của 3 đối tượng pha thuốc mê vào bia dàn cảnh đánh bạc cướp 300 triệu</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/pho-hieu-truong-vu-gian-lan-thi-cu-o-son-la-phu-huynh-nho-xem-diem-nhung-hieu-sai-y-nen-nang-diem-167635.html" data-title="Phó hiệu trưởng vụ gian lận thi cử ở Sơn La: Phụ huynh nhờ xem điểm nhưng “hiểu sai ý” nên nâng điểm">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song" class="heading">SỨC KHỎE & ĐỜI SỐNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/de-nghi-cam-giet-mo-va-tieu-thu-thit-cho-meo-do-lo-ngai-nguy-co-bung-phat-dai-dich-covid-19-167658.html" class="story__title"> ACPA đề nghị cấm giết mổ và tiêu thụ thịt chó, mèo do lo ngại nguy cơ bùng phát dịch COVID-19 </a></h2>
                            <div class="time">
                                <!-- <time> 11:46 - 22/05/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/de-nghi-cam-giet-mo-va-tieu-thu-thit-cho-meo-do-lo-ngai-nguy-co-bung-phat-dai-dich-covid-19-167658.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/22/gs-tran-lam-bien-noi-an-thit-cho-phan-cam-la-sai-lam-bb-baaacQTBz1_22052020114622.jpg"></a>
                            <div class="meta">
                                <div class="summary"> ACPA bày tỏ mối lo ngại về tình trạng buôn bán thịt chó, mèo tại Việt Nam cũng như mối đe dọa mà hoạt động này gây ra cho sức khỏe cộng đồng trong bối cảnh đại dịch COVID-19 đang diễn ra.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/ha-noi-ket-luan-sai-pham-2-lanh-dao-quan-tu-thoi-lam-can-bo-dat-dai-o-huyen-167549.html"> Hà Nội: Kết luận sai phạm 2 lãnh đạo quận từ thời làm cán bộ đất đai ở huyện </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-viet-doan-van-nghi-luan-xa-hoi-200-chu-ve-thai-do-song-tich-cuc-167557.html"> Hướng dẫn cách viết đoạn văn nghị luận xã hội 200 chữ về thái độ sống tích cực </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ty-gia-usd-ngay-22-5-2020-bat-ngo-tang-cao-sau-nhieu-phien-giam-lien-tiep-167630.html"> Tỷ giá USD ngày 22/5/2020: Bất ngờ tăng cao sau nhiều phiên giảm liên tiếp </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-viet-doan-van-nghi-luan-xa-hoi-200-chu-ve-van-de-o-nhiem-moi-truong-167564.html"> Hướng dẫn cách viết đoạn văn nghị luận xã hội 200 chữ về vấn đề ô nhiễm môi trường </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">Nhiều người quan tâm</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/he-lo-ly-do-giam-doc-nha-thau-cong-trinh-sap-tuong-o-dong-nai-bi-tam-giu-hinh-su-166789.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/05/15/979932245510986322172238696784354598191104-n-1589497497036_15052020150227.jpg"></a>
                                    <a href="/event/sap-cong-trinh-khien-10-nguoi-tu-vong-o-dong-nai-" class="hashtag">#Sập công trình khiến 10 người tử vong ở Đồng Nai </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/he-lo-ly-do-giam-doc-nha-thau-cong-trinh-sap-tuong-o-dong-nai-bi-tam-giu-hinh-su-166789.html" class="story__title"> Hé lộ lý do giám đốc nhà thầu công trình sập tường ở Đồng Nai bị tạm giữ hình sự </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/thu-truong-bo-cong-an-gui-thu-khen-cong-an-3-tinh-trong-vu-bi-thu-xa-giet-chau-vo-gia-chet-166676.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/05/14/1b38620fb1ed4bb312fc_14052020164736.jpg"></a>
                                    <a href="/event/vu-bi-thu-xa-giet-nguoi-dot-xac-dung-hien-truong-gia" class="hashtag">#Vụ bí thư xã giết người đốt xác, dựng hiện trường giả</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/thu-truong-bo-cong-an-gui-thu-khen-cong-an-3-tinh-trong-vu-bi-thu-xa-giet-chau-vo-gia-chet-166676.html" class="story__title"> Thứ trưởng Bộ Công an gửi thư khen Công an 3 tỉnh trong vụ Bí thư xã giết cháu vợ, giả chết </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/khoi-to-bat-tam-giam-bang-nhom-bao-ke-do-vo-chong-loan-ca-cam-dau-166553.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/05/13/Khoi-to-bat-tam-giam-bang-nhom-bao-ke-do-vo-chong-Loan-ca-cam-dau_13052020191927.jpg"></a>
                                    <a href="/event/bat-bang-nhom-bao-ke-loan-ca" class="hashtag">#Bắt băng nhóm bảo kê Loan 'cá'</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/khoi-to-bat-tam-giam-bang-nhom-bao-ke-do-vo-chong-loan-ca-cam-dau-166553.html" class="story__title"> Khởi tố, bắt tạm giam 7 đối tượng trong băng nhóm bảo kê do vợ chồng Loan 'cá' cầm đầu </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/vien-truong-vksnd-toi-cao-chi-ra-6-ly-do-can-xem-xet-lai-quyet-dinh-giam-doc-tham-vu-an-ho-duy-hai-167270.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/05/19/Vien-truong-VKSND-toi-cao-chi-ra-6-ly-do-can-xem-xet-lai-quyet-dinh-giam-doc-tham-vu-an-Ho-Duy-Hai_19052020161909.jpg"></a>
                                    <a href="/event/xet-xu-giam-doc-tham-ho-duy-hai" class="hashtag">#Xét xử giám đốc thẩm Hồ Duy Hải</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/vien-truong-vksnd-toi-cao-chi-ra-6-ly-do-can-xem-xet-lai-quyet-dinh-giam-doc-tham-vu-an-ho-duy-hai-167270.html" class="story__title"> Viện trưởng VKSND tối cao chỉ ra 6 lý do cần xem xét lại quyết định giám đốc thẩm vụ án Hồ Duy Hải </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-cu-ong-phu-yen-bi-con-chau-rach-nat-dau-vi-tranh-gianh-dat-dai-164869.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/04/29/thong-tin-moi-nhat-vu-cu-ong-phu-yen-bi-con-chau-rach-nat-dau-vi-tranh-chap-dat-dai_29042020214835.png"></a>
                                    <a href="/event/cu-ong-74-tuoi-bi-con-chau-rach-nat-dau-vi-tranh-gianh-dat-dai-o-phu-yen" class="hashtag">#Cụ ông 74 tuổi bị con cháu rạch nát đầu vì tranh giành đất đai ở Phú Yên</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-cu-ong-phu-yen-bi-con-chau-rach-nat-dau-vi-tranh-gianh-dat-dai-164869.html" class="story__title"> Cụ ông 74 tuổi bị con cháu rạch nát đầu ở Phú Yên: Khởi tố và bắt giam cháu nội </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/tinh-tiet-moi-vu-be-trai-bi-can-chet-roi-phi-tang-xac-o-nghe-an-164310.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/04/25/94253366_2790815267683088_3204578612552400896_n_25042020214758.jpg"></a>
                                    <a href="/event/vu-tai-xe-can-chet-chau-be-roi-phi-tang-xac-o-nghe-an" class="hashtag">#Vụ tài xế cán chết cháu bé rồi phi tang xác ở Nghệ An</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/tinh-tiet-moi-vu-be-trai-bi-can-chet-roi-phi-tang-xac-o-nghe-an-164310.html" class="story__title"> Ông ngoại nạn nhân bị cán chết, giấu xác ngoài bãi rác tiết lộ sốc: Cháu trai và tài xế là họ hàng </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Ý kiến chuyên gia</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/05/21/Bat-den-xe-may-vao-ban-ngay-la-rat-can-thiet-chi-phi-khong-dang-ke-th_21052020111853.png" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/bat-den-xe-may-vao-ban-ngay-la-rat-can-thiet-chi-phi-khong-dang-ke-167510.html">
                                    <span class="title">Bật đèn xe máy vào ban ngày là rất cần thiết, chi phí không đáng kể</span>
                                    <span class="desc"> Trong khi dư luận xuất hiện nhiều ý kiến cho rằng việc bật đèn xe máy vào ban ngày là không cần thiết và gây lãng phí thì TS Vũ Anh Tuấn, Giám đốc trung tâm nghiên cứu GTVT Việt Đức lại có quan điểm trái ngược. </span>
                                </a>
                                                                <a href="/chuyen-gia/ts-vu-anh-tuan-giam-doc-trung-tam-nghien-cuu-giao-thong-van-tai-viet-duc-269.html" class="name"><i class="icon-note"></i> TS Vũ Anh Tuấn - Giám đốc trung tâm nghiên cứu Giao thông vận tải Việt Đức </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/05/21/ts_hoang_ngoc_vinh_noi_ve_diem_thi_cao_lang_son_21052020105401.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/chu-tich-ubnd-tinh-quang-ninh-kiem-luon-chuc-hieu-truong-truong-dai-hoc-ha-long-167502.html">
                                    <span class="title">Chủ tịch UBND tỉnh kiêm luôn chức hiệu trưởng: Trái với Luật giáo dục đại học</span>
                                    <span class="desc"> Ông Nguyễn Văn Thắng, Phó bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Quảng Ninh sẽ kiêm chức hiệu trưởng Trường ĐH Hạ Long nhiệm kỳ 2020-2025; thực hiện nhiệm vụ và quyền hạn, được hưởng các chế độ chính sách theo quy định. </span>
                                </a>
                                                                <a href="/chuyen-gia/ts-hoang-ngoc-vinh-nguyen-vu-truong-vu-giao-duc-chuyen-nghiep-bo-gddt--268.html" class="name"><i class="icon-note"></i> TS Hoàng Ngọc Vinh, nguyên Vụ trưởng Vụ Giáo dục chuyên nghiệp (Bộ GD&ĐT)  </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/05/07/1_tfvy_07052020163937.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/ts-khuat-thu-hong-giai-phong-phu-nu-khoi-cac-trach-nhiem-moi-gat-bo-duoc-tam-ly-ngai-ket-hon-165735.html">
                                    <span class="title">Giải phóng phụ nữ khỏi các trách nhiệm mới gạt bỏ được tâm lý ngại kết hôn</span>
                                    <span class="desc"> Theo TS Khuất Thu Hồng, để hiện thực hóa chính sách khuyến khích nam nữ kết hôn, sinh con trước 30 tuổi, Chính phủ cần lên phương án thực hiện cải cách về an sinh, phúc lợi xã hội và bình đẳng giới. </span>
                                </a>
                                                                <a href="/chuyen-gia/ts-khuat-thu-hong-vien-truong-vien-nghien-cuu-phat-trien-xa-hoi-isds-267.html" class="name"><i class="icon-note"></i> TS Khuất Thu Hồng, Viện trưởng Viện Nghiên cứu phát triển xã hội (ISDS) </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/05/05/4o57dnX9Szgc5AfO_05052020115250.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/cho-tre-deo-mu-che-giot-ban-khi-ngoi-hoc-co-the-phan-tac-dung-165431.html">
                                    <span class="title">Cho trẻ đeo mũ che giọt bắn khi ngồi học có thể phản tác dụng</span>
                                    <span class="desc"> Bác sĩ Trương Hữu Khanh cho rằng việc cho trẻ đeo mũ che giọt bắn khi ngồi học là không cần thiết, thậm chí là không nên vì có thể phản tác dụng, làm giảm thị lực và gây ra các sự cố ngoài ý muốn. </span>
                                </a>
                                                                <a href="/chuyen-gia/bac-si-truong-huu-khanh-266.html" class="name"><i class="icon-note"></i> Bác sĩ Trương Hữu Khanh </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2019/10/16/Luật sự Diệp Năng Bình_16102019145356.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/vu-con-trai-danh-me-o-yen-bai-can-xu-ly-ca-nguoi-danh-lan-nguoi-quay-164747.html">
                                    <span class="title">Vụ con trai đánh mẹ ở Yên Bái: Cần xử lý cả người đánh lẫn người quay</span>
                                    <span class="desc"> Theo các luật sư, hành vi của con trai đánh mẹ ở Yên Bái thể hiện sự vô đạo đức, bất nhân, bất nghĩa, cần xử lý nghiêm. Nhưng người quay, phát clip này lên mạng xã hội cũng cần xử lý.
 </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-diep-nang-binh-35.html" class="name"><i class="icon-note"></i> Luật sư Diệp Năng Bình </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Video</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/hoang-hon-nguoi-phu-nu-bi-o-to-tong-kinh-hoang-khi-dang-ngoi-hong-mat-167631.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2020/05/22/ototongkinh hoang.JPG" alt="Hoảng hồn người phụ nữ bị ô tô tông kinh hoàng khi đang ngồi hóng mát">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/hoang-hon-nguoi-phu-nu-bi-o-to-tong-kinh-hoang-khi-dang-ngoi-hong-mat-167631.html" class="story__title">Hoảng hồn người phụ nữ bị ô tô tông kinh hoàng khi đang ngồi hóng mát</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/-thanh-nien-chay-grab-nhanh-nhu-chop-cuop-dien-thoai-2-me-con-di-tren-duong-167489.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/05/21/thanh-nien-chay-grab-cuop-dien-thoai-hai-me-con-trinh_21052020093054.jpg" alt=" Thanh niên chạy Grab nhanh như chớp cướp điện thoại 2 mẹ con đi trên đường">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/-thanh-nien-chay-grab-nhanh-nhu-chop-cuop-dien-thoai-2-me-con-di-tren-duong-167489.html" class="story__title"> Thanh niên chạy Grab nhanh như chớp cướp điện thoại 2 mẹ con đi trên đường</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/nguoi-phu-nu-thoat-chet-than-ky-khi-nga-ngay-truoc-banh-o-to-dang-chay-167352.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/05/20/nguoiphunuthoatchetkhingangaytruocbanhototrinh_20052020095647.jpg" alt="Người phụ nữ thoát chết thần kỳ khi ngã ngay trước bánh ô tô đang chạy">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/nguoi-phu-nu-thoat-chet-than-ky-khi-nga-ngay-truoc-banh-o-to-dang-chay-167352.html" class="story__title">Người phụ nữ thoát chết thần kỳ khi ngã ngay trước bánh ô tô đang chạy</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/khiep-via-voi-hinh-anh-nguoi-dan-ong-lon-tuoi-lai-xe-may-dien-xiec-tren-duong-ha-noi-167203.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/05/19/5f08b341ee02075c5e13_19052020092306.jpg" alt="Khiếp vía với hình ảnh người đàn ông lớn tuổi lái xe máy ''diễn xiếc'' trên đường Hà Nội">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/khiep-via-voi-hinh-anh-nguoi-dan-ong-lon-tuoi-lai-xe-may-dien-xiec-tren-duong-ha-noi-167203.html" class="story__title">Khiếp vía với hình ảnh người đàn ông lớn tuổi lái xe máy ''diễn xiếc'' trên đường Hà Nội</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/quai-xe-u50-vo-tu-nga-nguoi-nam-tren-yen-xe-khien-nhieu-nguoi-khong-khoi-giat-minh-167209.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/05/19/phannoquaixeU50langlachdanhvongtrenduongtrinh_19052020094650.jpg" alt="Quái xế U50 vô tư ngả người nằm trên yên xe khiến nhiều người không khỏi giật mình">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/quai-xe-u50-vo-tu-nga-nguoi-nam-tren-yen-xe-khien-nhieu-nguoi-khong-khoi-giat-minh-167209.html" class="story__title">Quái xế U50 vô tư ngả người nằm trên yên xe khiến nhiều người không khỏi giật mình</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/tinh-hinh-dich-benh-ngay-22-5-2020-tat-ca-50-bang-my-mo-cua-tro-lai-167619.html" class="story__title"> Hãng dược Thụy Điển có thể sản xuất 1 tỷ liều vaccine COVID-19, tất cả 50 bang Mỹ mở cửa trở lại </a></h2>
                            <div class="time">
                                <time> 09:06 - 22/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/tinh-hinh-dich-benh-ngay-22-5-2020-tat-ca-50-bang-my-mo-cua-tro-lai-167619.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/22/tinh-hinh-dich-benh-ngay-22-5-2020-1_22052020085338.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Tính đến sáng 22/5, tổng số người nhiễm COVID-19 trên toàn thế giới đã lên tới 5.193.760 trường hợp với 334.597 ca tử vong. Trong số đó, khoảng hơn 2 triệu người đã được chữa khỏi và hồi phục. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/la-phoi-dan-hoi-phuc-khi-nao-co-the-chuyen-benh-nhan-phi-cong-ve-anh-167558.html"> Lá phổi dần hồi phục, khi nào có thể chuyển bệnh nhân phi công về Anh? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nuoc-uong-sinh-ly-nam-gioi-zawa-duoc-si-online-dua-cac-thuong-de-vao-ma-tran-ban-hang--167475.html"> Nước uống sinh lý nam giới ZAWA: 'Dược sĩ online' đưa các 'thượng đế' vào ma trận </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bac-si-ke-qua-trinh-dieu-tri-cho-phi-cong-nguoi-anh-hon-2-thang-khong-con-dinh-nghia-ve-thoi-gian-167417.html"> Bác sĩ kể quá trình điều trị cho phi công người Anh: Hơn 2 tháng 'không còn định nghĩa về thời gian' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thuc-pham-bao-ve-suc-khoe-zawa-map-mo-thong-tin-nam-cha-bay-me-167266.html"> Thực phẩm bảo vệ sức khỏe ZAWA: Mập mờ thông tin, năm cha bảy mẹ </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-lam-banh-mousse-sau-rieng-lanh-tai-nha-167511.html" class="story__title"> Mùa sầu riêng đến rồi, thử ngay công thức làm món bánh Mousse sầu riêng lạnh của mẹ đảm Sài Gòn </a></h2>
                            <div class="time">
                                <time> 11:17 - 21/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-lam-banh-mousse-sau-rieng-lanh-tai-nha-167511.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/21/cach-lam-banh-Mousse-sau-rieng-lanh-tai-nha_21052020104459.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Sầu riêng là loại quả vô cùng đặc biệt khi có rất nhiều người mê-ghét đủ cả. Nhưng một khi đã ăn được loại quả này, phần lớn bạn sẽ trở thành tín đồ trung thành của sầu riêng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-tang-cuong-suc-de-khang-dung-chi-cham-cham-bo-sung-vitamin-c-ma-bo-quen-6-loai-vi-chat-nay-158962.html"> Đừng chỉ chăm chăm bổ sung vitamin C, muốn tăng cường sức đề kháng cần tới 6 loại vi chất này </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/noi-chien-khong-dau-dang-hot-hay-thu-ngay-cong-thuc-lam-banh-khoai-lang-nuong-cua-ba-me-8x-162738.html"> Nồi chiên không dầu đang hot, hãy thử ngay công thức làm bánh khoai lang nướng của bà mẹ 8x </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/goi-y-loat-mam-com-day-dan-duoi-200-nghin-167104.html"> Gợi ý loạt mâm cơm đầy đặn 'xịn xò' giá chưa tới 200 nghìn cho gia đình đông người </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/da-co-ket-luan-nguyen-nhan-vu-hang-tram-nguoi-ngo-doc-thuc-pham-sau-khi-mua-thuc-an-chay-tu-cho-166984.html"> Đã có kết luận nguyên nhân vụ hàng trăm người ngộ độc thực phẩm sau khi mua thức ăn chay từ chợ </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-chua-thoat-vi-dia-dem-bang-qua-du-du-164114.html" class="story__title"> Chữa thoát vị đĩa đệm bằng quả đu đủ theo kinh nghiệm dân gian </a></h2>
                            <div class="time">
                                <time> 10:31 - 27/04/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-chua-thoat-vi-dia-dem-bang-qua-du-du-164114.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/04/24/Doc-dao-phuong-phap-chua-thoat-vi-dia-dem-bang-qua-du-du_24042020122514.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Chữa thoát vị đĩa đệm bằng quả đu đủ là một phương pháp có từ dân gian, được khá nhiều người áp dụng. Để xem hiệu quả của nó ra sao, mời quý độc giả theo dõi thông tin dưới bài viết này.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bat-ngo-3-bai-thuoc-chua-dau-than-kinh-toa-bang-la-lot-it-ai-biet-164782.html"> Bất ngờ 3 bài thuốc chữa đau thần kinh tọa bằng lá lốt ít ai biết </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-tri-dau-dau-bang-bai-thuoc-dong-y-165459.html"> Bài thuốc Đông y phòng ngừa và trị chứng đau đầu hiệu quả </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-thuoc-chua-yeu-sinh-ly-tu-la-he--160829.html"> Bài thuốc từ lá hẹ giúp quý ông thoát cảnh 'chưa đi chợ đã hết tiền' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cuoc-hoi-tu-cua-nhung-nguoi-danh-lieu-tu-choi-hoa-tri-dat-niem-tin-vao-thuoc-nam-166611.html"> Cuộc hội tụ của những người ‘đánh liều’ từ chối hóa trị đặt niềm tin vào thuốc Nam </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/pv-vua-dat-giay-gioi-thieu-tai-tmv-saigonsun-da-bi-tung-len-mang-vu-khong-boi-nho-167268.html" class="story__title"> PV vừa đặt giấy giới thiệu tại TT Thẩm mỹ Saigon’sun, đã bị tung lên mạng vu khống bôi nhọ </a></h2>
                            <div class="time">
                                <time> 15:04 - 21/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/pv-vua-dat-giay-gioi-thieu-tai-tmv-saigonsun-da-bi-tung-len-mang-vu-khong-boi-nho-167268.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/19/coversgsun_19052020155856.png"></a>
                            <div class="meta">
                                <div class="summary"> Sau khi phóng viên đặt giấy giới thiệu tại TT thẩm mỹ này, hình ảnh tờ giấy giới thiệu đã bị tung lên mạng kèm những lời lẽ vu khống, bôi nhọ vô căn cứ đối với phóng viên và Tạp chí Sức khoẻ Cộng đồng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/mua-mat-na-trang-da-tren-mang-co-gai-21-tuoi-nhap-vien-vi-mat-sung-vu-noi-mun-mu-167348.html"> Đắp mặt nạ trắng da mua giá 600.000 đồng, cô gái 21 tuổi nhập viện vì mặt sưng vù, nổi mụn mủ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/vu-trung-tam-tham-my-iseul-quang-cao-dai-phau-phong-y-te-quan-10-lai-bat-luc-167012.html"> Trung tâm thẩm mỹ Iseul mở dịch vụ đại phẫu: Phòng Y tế Quận 10 lại “bất lực”? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/trung-tam-phau-thuat-tham-my-saigonsun-co-duoc-phep-nang-nguc-nhu-quang-cao-166791.html"> Trung tâm phẫu thuật thẩm mỹ Saigon’sun có được phép nâng ngực như quảng cáo? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-ngan-ngua-tang-sac-to-da-ngay-he-162046.html"> Bí quyết ngăn ngừa tăng sắc tố da vào ngày hè, chị em nên lưu tâm để “phòng hơn chữa” </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/nam-dinh-gia-trang-do-so-moc-tai-phep-trai-dai-tren-hanh-lang-song-sat-167437.html" class="story__title"> Nam Định: Gia trang đồ sộ mọc tái phép trải dài trên hành lang sông Sắt </a></h2>
                            <div class="time">
                                <time> 23:37 - 21/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/nam-dinh-gia-trang-do-so-moc-tai-phep-trai-dai-tren-hanh-lang-song-sat-167437.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/20/anh1sdsada_20052020192306.png"></a>
                            <div class="meta">
                                <div class="summary"> Sức khỏe Cộng đồng nhận được phản ánh liên quan đến hoàng loạt sai phạm về đất đai xảy ra tại xã Yên Ninh, huyện Ý Yên, Nam Định. Đặc biệt, gia trang họ Trương nằm dài dọc hành lang sông Sắt. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/thanh-hoa-xay-dung-nha-may-nuoc-sach-nhung-du-an-da-du-sach-166795.html"> Thanh Hóa: Xây dựng nhà máy nước sạch nhưng dự án đã đủ sạch? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ha-noi-ubnd-huyen-soc-son-khang-dinh-da-giai-toa-ben-bai-khong-phep-166517.html"> Hà Nội: UBND huyện Sóc Sơn khẳng định đã giải tỏa bến bãi không phép </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/thai-nguyen-nguoi-dan-gong-minh-song-doc-tuyen-duong-mit-mu-khoi-bui-vi-xe-qua-tai-166365.html"> Thái Nguyên: Người dân 'nín thở' sống dọc tuyến đường mịt mù khói bụi vì xe quá tải </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/mo-da-cua-cong-ty-hong-anh-nguoi-roi-cap-cuu-van-tiep-tuc-hoat-dong-binh-thuong-166413.html"> Mỏ đá của Công ty Hồng Anh: Người rơi cấp cứu, vẫn tiếp tục hoạt động bình thường </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/bai-tap-chua-dau-lung-tai-nha-156996.html" class="story__title"> Thoát nhanh khỏi chứng đau lưng nhờ bài tập 14 phút mỗi ngày </a></h2>
                            <div class="time">
                                <time> 19:45 - 05/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/bai-tap-chua-dau-lung-tai-nha-156996.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/05/bai-tap-chua-dau-lung-tai-nha-4_05032020171121.jpg"></a>
                            <div class="meta">
                                <div class="summary"> 90% người trưởng thành gặp phải tình trạng đau lưng, ảnh hưởng tiêu cực đến công việc và cuộc sống hàng ngày. Tuy nhiên, bạn có thể khắc phục tình trạng này bằng việc áp dụng bài tập chữa đau lưng tại nhà.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bai-tap-chua-dau-that-lung-hieu-qua-tuc-thi-162943.html"> 5 bài tập chữa chứng đau thắt lưng hiệu quả ngay lần đầu </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cac-bai-tap-aerobic-tai-nha-giup-eo-thon-dang-dep-162274.html"> Ở nhà dài ngày không tránh khỏi tăng cân, muốn giữ dáng đừng bỏ qua bài tập Aerobic này </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-tap-chua-benh-tri-hieu-qua-ngay-tai-nha-164120.html"> 4 bài tập thể dục đẩy lùi bệnh trĩ hiệu quả ngay tại nhà </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cac-bai-tap-chua-dau-day-than-kinh-toa-hieu-qua-164669.html"> Gợi ý 6 bài tập cơ bản giúp người bệnh đối phó với chứng đau dây thần kinh tọa </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/khai-minh-land-dang-lap-liem-sai-pham-tai-du-an-la-partenza-nha-be-167015.html" class="story__title"> Khải Minh Land đang lập lờ pháp lý để bán nhà dự án La Partenza Nhà Bè? </a></h2>
                            <div class="time">
                                <time> 08:29 - 19/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/khai-minh-land-dang-lap-liem-sai-pham-tai-du-an-la-partenza-nha-be-167015.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/05/17/LPT_17052020162006.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Dự án La Partenza Nhà Bè hiện nay chưa hoàn thiện thủ tục pháp lý, chưa hoàn tất thi công phần móng, nhưng vẫn được Khải Minh Land giao dịch rầm rộ trên thị trường thời gian qua. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bac-giang-chua-het-bao-hanh-duong-be-tong-18-ty-da-hu-hong-166578.html"> Bắc Giang: Chưa hết bảo hành, đường bê tông 18 tỷ đã hư hỏng </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/vu-doi-lai-manh-dat-cho-muon-o-cao-bang-quy-trinh-cap-so-do-trai-quy-dinh-166142.html"> Vụ đòi lại mảnh đất cho mượn ở Cao Bằng: Quy trình cấp sổ đỏ trái quy định </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/map-mo-du-an-vuon-sen-cua-cen-land-khach-hang-om-han-164714.html"> Mập mờ dự án Vườn Sen của Cen Land: Khách hàng 'ôm hận' </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ha-noi-nha-xuong-khong-phep-vo-tu-moc-nhan-nhan-tren-dat-lua-165859.html"> Hà Nội: Nhà xưởng không phép vô tư mọc nhan nhản trên đất lúa </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="https://media.baosuckhoecongdong.vn/resize_134x46/mediav2/upload/2020/03/29/PNG1_29032020165324.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Video</a>
                                                                        <a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song">Sức khỏe & đời sống</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Ý kiến chuyên gia</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép hoạt động báo chí: Số 52/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2020.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-167635",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
            
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
    <script src="/videojs/video.min.js" defer></script>
    <script src="/videojs/videojs.ads.min.js" defer></script>
    <script src="/videojs/videojs.ima.js" defer></script>
    <script src="/videojs/videojs.config.js" defer></script>
        
    </body>
</html>                
