<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Tác dụng của chè vằng</title>
        <meta name="title" content="Tác dụng của chè vằng" />
        <meta name="description" content="Chè vằng là thức uống được nhiều người yêu thích bởi công dụng giải khát, thanh nhiệt. Nhưng tác dụng của chè vằng lại không chỉ dừng lại ở đó."/>
                                                <meta name="keywords" content="Tác dụng của cao chè vằng,Tác dụng của chè vằng giảm cân,Tác dụng của chè vằng sau sinh,Hình ảnh cây chè vằng,Cách sử dụng chè vằng,Hình ảnh cây chè vằng trâu,Cây chè vằng mọc ở đầu,Tác dụng của chè vằng với đàn ông,chè vằng,tác dụng của chè vằng, tác dụng của chè vằng với phụ nữ" />
                <meta name="news_keywords" content="Tác dụng của cao chè vằng,Tác dụng của chè vằng giảm cân,Tác dụng của chè vằng sau sinh,Hình ảnh cây chè vằng,Cách sử dụng chè vằng,Hình ảnh cây chè vằng trâu,Cây chè vằng mọc ở đầu,Tác dụng của chè vằng với đàn ông,chè vằng,tác dụng của chè vằng, tác dụng của chè vằng với phụ nữ" />
                            
        <meta property="og:title" content="Chè vằng không chỉ tốt cho phụ nữ sau sinh mà còn rất nhiều tác dụng với sức khoẻ" />
        <meta property="og:description" content="Chè vằng là thức uống được nhiều người yêu thích bởi công dụng giải khát, thanh nhiệt. Nhưng tác dụng của chè vằng lại không chỉ dừng lại ở đó." />
        <meta property="og:url" content="https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.baosuckhoecongdong.vn/resize_x500x/mediav2/upload/2020/03/31/Tac-dung-cua-che-vang_31032020163011.jpg" />
                <meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
        <meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
        <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "alternateName" : "Báo Sức Khỏe Cộng Đồng Điện Tử",
                "url" : "https://baosuckhoecongdong.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
                font-size: 13px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        .site-footer__menu nav a {
            padding: 14px 0 0 18px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6247923352184933",
                enable_page_level_ads: true
            });
        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@baosuckhoecongdong.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Sức Khỏe Cộng Đồng"><img src="https://media.baosuckhoecongdong.vn/resize_269x90/mediav2/upload/2020/03/29/PNG1_29032020165324.png" style="height:90px"></a></div>
                                        <div class="banner">
                                                                                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baosuckhoecongdong_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6247923352184933"
     data-ad-slot="9752975593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
                                                                                                        </div>
                </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/truyen-hinh" class="nav-heading ">VIDEO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/truyen-hinh-suc-khoe">Sức khoẻ</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/video-giai-tri">Giải trí</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song" class="nav-heading ">SỨC KHỎE & ĐỜI SỐNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/doc-30s">Đọc 30s</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chinh-tri">Chính trị</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giai-tri">Giải trí</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/xa-hoi">Xã hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/doi-song">Đời sống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/kinh-doanh">Kinh doanh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-su-">Phóng sự </a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/quan-diem" class="nav-heading ">Ý KIẾN CHUYÊN GIA</a></h2>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="nav-heading ">PHÒNG KHÁM ONLINE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dich-covid-19">Dịch Covid-19</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/phong-chua-benh">Phòng - Chữa bệnh</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tu-van">Tư vấn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chien-thang-benh-tat">Chiến thắng bệnh tật</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/gioi-tinh">Giới tính</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/thuc-pham" class="nav-heading ">THỰC PHẨM</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/mam-com-an-toan">Mâm cơm an toàn</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/am-thuc">Ẩm thực</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/dinh-duong">Dinh dưỡng</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="nav-heading ">Y HỌC CỔ TRUYỀN</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dong-y-thuc-hanh">Đông y thực hành</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/chua-benh-khong-thuoc">Chữa bệnh không thuốc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tinh-hoa-thuoc-nam">Tinh hoa thuốc nam</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="nav-heading ">ĐẸP MÀ KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/giam-can">Giảm cân</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/moi-truong" class="nav-heading ">MÔI TRƯỜNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/diem-nong">Điểm nóng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/song-xanh">Sống xanh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/song-khoe" class="nav-heading ">SỐNG KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/tiem-nang-con-nguoi">Tiềm năng con người</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/the-duc">Thể dục</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/duong-sinh">Dưỡng sinh</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/vi-cong-dong" class="nav-heading ">VÌ CỘNG ĐỒNG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/hoat-dong-hoi">Hoạt động Hội</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/cong-dong-thien-tam">Cộng đồng thiện tâm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/anh-hung-doi-thuong">Anh hùng đời thường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/ban-doc" class="nav-heading ">BẠN ĐỌC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/dieu-tra">Điều tra</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/nhip-cau-ban-doc">Nhịp cầu bạn đọc</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/ban-doc-viet">Bạn đọc viết</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu" class="nav-heading ">SẢN PHẨM - DỊCH VỤ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://baosuckhoecongdong.vn/benh-vien-phong-kham">Bệnh viện & Phòng khám</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/spa-my-pham">Spa & Mỹ phẩm</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuoc-thuc-pham-chuc-nang">Thuốc & Thực phẩm chức năng</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thuc-pham-do-uong">Thực phẩm & Đồ uống</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/thiet-bi-y-te">Thiết bị y tế</a></li>
                                                                <li><a href="https://baosuckhoecongdong.vn/san-pham-dich-vu-khac">Sản phẩm & Dịch vụ khác</a></li>
                                                            </ul>
                                                    </li>
                                                                    </ul>
                </div>
            </div>
             
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div{
    margin-bottom:0
}
.details__content p{
    margin-bottom: 20px;
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                                <li><a href="https://baosuckhoecongdong.vn/benh-thuong-gap"> Bệnh thường gặp </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/thuoc-nam-hay"> Thuốc nam hay </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/tu-dien-thuoc-tay"> Từ điển thuốc Tây </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/co-so-y-te"> Cơ sở y tế </a></li>
                        <li><a href="https://baosuckhoecongdong.vn/cam-nang-me-be"> Cẩm nang Mẹ & Bé </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://baosuckhoecongdong.vn/thuoc-nam-hay" class="breadcrumbs__headline">Thuốc nam hay</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html" data-title="Chè vằng không chỉ tốt cho phụ nữ sau sinh mà còn rất nhiều tác dụng với sức khoẻ">Chè vằng không chỉ tốt cho phụ nữ sau sinh mà còn rất nhiều tác dụng với sức khoẻ</h1>
                        <div class="details__summary"><strong>Chè vằng là thức uống được nhiều người yêu thích bởi công dụng giải khát, thanh nhiệt. Nhưng tác dụng của chè vằng lại không chỉ dừng lại ở đó.</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/dung-nguyen-497.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Dung Nguyễn"></a>
                                        <a href="/profile/dung-nguyen-497.html">Dung Nguyễn</a>
                                                                                                    <time>09:34 01/04/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;">Chè vằng còn có tên gọi là chè cước man, cẩm văn, dây vắng, mỏ sẻ, mỏ quạ, râm trắng, râm ri, lài ba gân, là một loại cây bụi nhỏ mọc hoang. Theo nghiên cứu, trong thành phần của có nhiều công dụng chữa bệnh, kháng viêm vô cùng hiệu quả. Chính vì thế mà loại cây này càng ngày khan hiếm khó tìm. </div><div style="text-align: justify;"> </div><div style="text-align: justify;">Cây chè vằng mọc hoang ở khắp nơi, mọc thành bụi hoặc bám vào các thân cây lớn hơn, đặc biệt nhiều ở vùng đồi núi cao, là loại cây bụi nhỏ, đường kính thân không quá 6mm. Thân cứng, từng đốt vươn dài hàng chục mét, phân nhánh nhiều. Vỏ thân nhẵn màu xanh lục. Lá mọc đối hơi hình mác, phía cuống tròn, mũi nhọn, có ba gân chính nổi rõ ở mặt trên, mép nguyên, càng lên ngọn cành lá càng nhỏ. Lá chè vằng có 3 gân dọc trong đó 2 gân bên uốn cong theo mép lá, rõ rệt.</div><div style="text-align: justify;"> </div><div><img style="display: block; margin-left: auto; margin-right: auto;" title="Tac-dung-cua-che-vang" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/Tac-dung-cua-che-vang_2.jpg" alt="Tac-dung-cua-che-vang" width="640" height="426" /></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Hoa chè vằng mọc thành xim nhiều hoa (chừng 7-9 hoa), cánh hoa màu trắng thường nở vào tháng 3 đến tháng 5 hàng năm. Quả chè vằng hình cầu cỡ hạt ngô, chín màu vàng, có một hạt rắn chắc. Theo các thầy thuốc, lá chè vằng có chứa alcaloid, nhựa, flavonoid, có tác dụng kháng khuẩn, chống viêm, làm tăng nhanh tái tạo tổ chức, làm mau lành vết thương và không độc. Đặc biệt, chè vằng cũng có thể trị nhiễm khuẩn <a href="https://baosuckhoecongdong.vn/tags/phu-nu-sau-sinh-16791.tag">sau sinh</a>, viêm hạch bạch huyết, viêm tử cung, viêm tuyến sữa, bế kinh, khí hư, thấp khớp, nhức xương…</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Cây vằng hiện tại có 3 loại chính. Đối với mỗi loại không chỉ hình dáng khác nhau mà công dụng cũng khác nữa.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Cây vằng lá nhỏ gọi là vằng sẻ: </strong>So với 2 người anh em còn lại thì đây là loại tốt nhất trong cả 3. Chính vì hàm lượng dưỡng chất nhiều mà nó chủ yếu được dùng làm thuốc. Cây vằng sẻ có lá mỏng và nhỏ. Kể cả khi bạn phơi khô chúng rồi thì vẫn thấy có màu xanh nhạt chứ không phải màu nâu. Lá cây khi khô vẫn có mùi thơm nhẹ dễ chịu. Đến khi nấu nước cũng cho nước thơm và có màu xanh.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Cây vằng lá to gọi là vằng trâu: </strong>So với vằng sẻ thì loại này không được ưu ái bằng. Vì chất dinh dưỡng của nó không nhiều. Vì thế người ta cũng ít dùng nó chế thuốc. So với cây vằng sẻ thì giống này thân to và lá cũng to hơn. Khi lá khô thì có màu nâu và không có mùi thơm. Nước nấu lên cũng có màu nâu giống chè nỏ, hoàn toàn không mùi.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Loại vằng núi: </strong>Vì không có công dụng gì nên người ta không trồng và cũng không quan tâm đến loại này.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><h2><strong>Tác dụng của cây chè vằng</strong></h2><br />Bộ phận dùng làm thuốc của chè vằng là cành lá, thu hái quanh năm, dùng tươi hoặc phơi khô, sấy khô. Dược liệu có vị hơi đắng, chát, tính ấm, không độc, có tác dụng thanh nhiệt, lợi thấp, khu phong, hoạt huyết, điều kinh, tiêu viêm.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo <a href="https://baosuckhoecongdong.vn/tags/dong-y-8.tag" target="_blank">Đông y</a>, chè vằng có tính mát được sử dụng để thanh nhiệt, trừ độc, mát gan, giữ cho da dẻ mịn màng, ngăn ngừa mụn nhọt, kích thích ăn ngon, ngủ yên giấc. Với <a href="https://baosuckhoecongdong.vn/tags/phu-nu-sau-sinh-16791.tag">Phụ nữ sau sinh</a> chè vằng có tác dụng lợi sữa, kích sữa, chống khuẩn, kháng viêm, bế kinh, khí hư và giúp giảm cân hiệu quả.</div><div style="text-align: justify;"><br /></div><h3 style="text-align: justify;"><strong>Tốt cho phụ nữ sau sinh</strong></h3><p> </p><div style="text-align: justify;"><img style="display: block; margin-left: auto; margin-right: auto;" title="Tac-dung-cua-che-vang" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/Tac-dung-cua-che-vang_5.jpg" alt="Tac-dung-cua-che-vang" width="640" height="336" /><br />Tác dụng đặc biệt của chè vằng đối với phụ nữ sau sinh cũng được kiểm nghiệm. Nên dùng chè vằng ít nhất trong giai đoạn cho con bú để nhiều sữa, sữa mát – do sữa đặc hơn, và giúp tiêu mỡ, giảm cân tốt hơn nhất là ở vòng bụng. Bởi vì nghiên cứu dược lý chứng minh lá chè vằng có chứa alcaloid, nhựa, flavonoid, có tác dụng kháng khuẩn, chống viêm, làm tăng nhanh tái tạo tổ chức, làm mau lành vết thương. Bộ phận dùng làm thuốc là cành, lá tươi hoặc khô. Là “thuốc bổ”dùng rất tốt cho phụ nữ hậu sản, chè vằng cũng có thể trị nhiễm khuẩn sau sinh, viêm hạch bạch huyết, viêm tử cung, viêm tuyến sữa, bế kinh, khí hư, thấp khớp, nhức xương. Các sản phụ khi dùng chè vằng rất lợi sữa, người chóng khỏe, các cơ bụng, cơ tử cung co lên nhanh chóng, ăn ngon miệng.</div><div style="text-align: justify;"><br /><h3><strong>Giải khát, thanh nhiệt mùa hè</strong></h3><br /><br />Người dân các tỉnh miền Trung, đặc biệt là Quảng Trị vẫn nấu nước chè vằng thay cho nước lọc để uống mỗi ngày. Có lẽ họ không quá quan tâm đến việc uống chè vằng có tác dụng gì mà chỉ xem chè vằng như một loại nước giải khát, thanh nhiệt trong điều kiện thời tiết khắc nghiệt nơi đây. Điều này cũng tương tự như người ngoài Bắc thích uống nước lá vối hoặc lá chè xanh.<br /><h3><strong><br />Tác dụng tiêu mỡ, giảm cân</strong></h3><p> </p><img style="display: block; margin-left: auto; margin-right: auto;" title="Tac-dung-cua-che-vang" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/Tac-dung-cua-che-vang_6.jpg" alt="Tac-dung-cua-che-vang" width="640" height="333" /><br />Đối với chị em phụ nữ, từ lâu chè vằng đã trở thành “thần dược” <a href="https://baosuckhoecongdong.vn/tags/giam-can-132.tag" target="_blank">giảm cân</a> vô cùng hữu hiệu. Uống chè vằng thay cho nước lọc hàng ngày giúp duy trì cảm giác no bụng, bên cạnh đó lại thúc đẩy quá trình trao đổi chất và đốt cháy mỡ thừa. Phụ nữ sau sinh muốn nhanh lấy lại vóc dáng nên uống nước chè vằng nóng mỗi ngày.<br /><br /><h3><strong>Chữa mất ngủ, biếng ăn</strong></h3><br /><br />Tác dụng của chè vằng trong việc chữa mất ngủ và chứng biếng ăn, ăn không ngon miệng chính là nhờ vào chất Glycozit đắng. Chất này tạo nên vị đắng khó uống của chè vằng, nhưng thật khó tin là nó lại kích thích vị giác của chúng ta, giúp các bữa ăn trở nên hấp dẫn hơn.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><h3><strong>Chè vằng phòng chống ung thư</strong></h3><p> </p><p>Hoạt chất flavonoid ngăn chặn tình trạng oxy hóa, chống nhiễm độc, bảo vệ chức năng gan nên phòng chống ung thư. Uống chè vằng mỗi ngày, các tế bào của cơ thể sẽ luôn được bảo vệ, tránh được tình trạng gan bị nhiễm độc do môi trường ô nhiễm và thức ăn.</p><p> </p></div><div><img style="display: block; margin-left: auto; margin-right: auto;" title="Tac-dung-cua-che-vang" src="https://media.baosuckhoecongdong.vn/mediav2/files/dung_thuoc_nam/Tac-dung-cua-che-vang_3.jpg" alt="Tac-dung-cua-che-vang" width="640" height="558" /></div><div style="text-align: justify;"><h3> </h3><h3><strong>Chữa áp xe vú<em><br /></em></strong></h3><br />Phụ nữ bị áp xe vú có thể dùng chè vằng bằng cách lấy lá chè vằng tươi hoặc khô giã nát với cồn 50 độ, sau đó đắp lên bầu ngực bị áp xe. Một ngày thực hiện như vậy 3 lần, đêm đắp 2 lần liên tục trong 1 tuần cho đến khi bệnh khỏi hẳn, không nên thấy bệnh sắp khỏi mà ngừng ngay.<br /><br /><h3><strong>Chữa kinh nguyệt không đều</strong></h3><br /><br />Phụ nữ trong độ tuổi tiền mãn kinh hoặc thiếu nữa tuổi dậy thì có kinh nguyệt thất thường có thể sử dụng chè vằng để ổn định lại, đồng thời giảm tỉ lệ mắc các bệnh viêm nhiễm. Tuy nhiên thay vì dùng nước chè vằng, chị em nên dùng bài thuốc gồm 20g chè vằng khô, 16g ích mẫu khô, 8g ngải cứu khô, 16g hy thiêm khô. Tất cả đem rửa sạch, sắc uống trong ngày.<br /><br /><h3><strong>Chữa bệnh về răng miệng</strong></h3><br /><br />Tác dụng của chè vằng trong việc chữa <a href="https://baosuckhoecongdong.vn/tags/benh-rang-mieng-9369.tag" target="_blank">bệnh răng miệng</a> được phát huy từ lá của nó. Chỉ cần rửa sạch một vài chiếc lá vằng tươi, cho vào miệng nhai và ngậm khoảng 30 phút là những cơn đau sẽ nhanh chóng dịu bớt.</div><div style="text-align: justify;"> </div><h3 style="text-align: justify;"><strong>Bảo vệ gan và tốt cho người tiểu đường</strong></h3><div style="text-align: justify;"> </div><div style="text-align: justify;">Cũng vì chè vằng giúp tiêu thụ mỡ thừa nhanh chóng, duy trì vóc dáng mà nó giúp tiêu hóa dễ dàng hơn. Vì thế đây là cách an toàn và đơn giản nhất để bạn ngăn ngừa <a href="https://baosuckhoecongdong.vn/tags/tieu-duong-85.tag" target="_blank">tiểu đường</a> và các biến chứng của bệnh.</div><div style="text-align: justify;"> </div><h3 style="text-align: justify;"><strong>Tốt cho người cao tuổi</strong></h3><div style="text-align: justify;"> </div><div style="text-align: justify;">Chè vằng không chỉ tốt cho người trưởng thành. Mà đối với người già nó cũng như 1 liều tăng lực tự nhiên vậy. Không chỉ giúp bảo vệ được tim mạch mà nó còn giúp hệ xương của họ chắc khỏe hơn. Chưa hết đâu, các triệu chứng mất ngủ hay đau đầu cũng không có cơ hội tìm đến nữa. </div><div style="text-align: justify;"> </div><div style="text-align: justify;">Dù rằng chè vằng là loại nước thực sự tốt. Nhưng nó cũng có những hạn chế nhất định. Ví dụ như dùng nhiều quá cũng ảnh hưởng. Hay dùng chè vằng cho sai đối tượng cũng gây ra hậu quả khôn lường. Mẹ sau sinh dùng chè vằng để tử cung co bóp đẩy huyết ứ ra. Còn mẹ bầu thì tuyệt đối không dùng. Vì nguy cơ sinh non hay sảy thai lá rất cao. Bởi vì nó làm tử cung có bóp mạnh.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Chè vằng tốt cho mẹ sau sinh nếu mẹ dùng đúng liều lượng. Lạm dụng mẹ có thể bị mất sữa. Chè vằng hạ huyết áp. Nên người <a href="https://baosuckhoecongdong.vn/tags/huyet-ap-thap-71867.tag" target="_blank">huyết áp thấp</a> dùng vào thì huyết áp thấp hơn. Có thể bị ngất xỉu.Vì cơ thể chưa hoàn thiện hết nên trẻ dưới 2 tuổi dùng chè vằng sẽ bị phản tác dụng.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Do đó khi dùng bạn cần chú ý liều lượng, cách dùng theo lời khuyên của bác sĩ. Có như vậy thì chè vằng sẽ phát huy hết công dụng. Mà <a href="https://baosuckhoecongdong.vn/">Sức Khỏe</a> của bạn cũng đảm bảo. Lá ngón và lá chè vằng tương đối giống nhau. Nên khi sử dụng cần chú ý để không nhầm lẫn tránh vì lá ngón cực độc có thể dẫn đến tử vong khi nhầm lẫn.<br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><strong>Xem thêm: <a style="font-size: 2em;" href="https://baosuckhoecongdong.vn/tac-dung-cua-muop-dang-kho-qua-voi-suc-khoe-va-sac-dep-159828.html" target="_blank">Không chỉ trị 'bách bệnh', mướp đắng còn rất quý với chị em nhờ công dụng làm đẹp tuyệt vời</a></strong></div><div style="text-align: justify;"> </div><div style="text-align: right;"><strong>Nguyễn Dung (t/h)</strong><br /></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html&text=Chè vằng không chỉ tốt cho phụ nữ sau sinh mà còn rất nhiều tác dụng với sức khoẻ" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>

                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/13-tac-dung-cua-bap-cai-co-the-ban-chua-biet-193.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/stores/news_dataimages/khanhph/122017/22/11/croped/thumbnail/13-tac-dung-cua-bap-cai-co-the-ban-chua-biet-193-01-.8829.jpg" alt="13 tác dụng của bắp cải có thể bạn chưa biết">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/13-tac-dung-cua-bap-cai-co-the-ban-chua-biet-193.html" class="story__title">13 tác dụng của bắp cải có thể bạn chưa biết</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/tac-dung-cua-chum-ngay-16-tac-dung-it-nguoi-biet-cua-cay-chum-ngay-138749.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/10/16/Tac-dung-cua-chum-ngay_16102019094246.jpg" alt="101 công dụng của rau chùm ngây, đặc biệt trẻ suy dinh dưỡng không thể bỏ qua">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-chum-ngay-16-tac-dung-it-nguoi-biet-cua-cay-chum-ngay-138749.html" class="story__title">101 công dụng của rau chùm ngây, đặc biệt trẻ suy dinh dưỡng không thể bỏ qua</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://baosuckhoecongdong.vn/tac-dung-cua-cay-sa-152453.html" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/02/13/Tac-dung-cua-cay-sa_13022020163632.jpg" alt="Vô vàn công dụng tuyệt vời từ cây sả, đặc biệt chị em phụ nữ không thể bỏ qua">
                                        </a>
                                        <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-cay-sa-152453.html" class="story__title">Vô vàn công dụng tuyệt vời từ cây sả, đặc biệt chị em phụ nữ không thể bỏ qua</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/che-vang-83254.tag" title="chè vằng">#chè vằng</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/phu-nu-sau-sinh-16791.tag" title="Phụ nữ sau sinh">#Phụ nữ sau sinh</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/cach-dieu-tri-benh-tieu-duong-70056.tag" title="Cách điều trị bệnh tiểu đường">#Cách điều trị bệnh tiểu đường</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/ap-xe-vu-70349.tag" title="áp xe vú">#áp xe vú</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/cach-khac-phuc-mat-ngu-71206.tag" title="c&#225;ch khắc phục mất ngủ">#c&#225;ch khắc phục mất ngủ</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tri-chung-bieng-an-o-tre-28518.tag" title="trị chứng biếng ăn ở trẻ">#trị chứng biếng ăn ở trẻ</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/thanh-nhiet-giai-doc-33766.tag" title="thanh nhiệt giải độc">#thanh nhiệt giải độc</a></li>
                                                                    <li><a href="https://baosuckhoecongdong.vn/tags/tra-thanh-nhiet-83255.tag" title="tr&#224; thanh nhiệt">#tr&#224; thanh nhiệt</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="http://bit.ly/2KO0c3X" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2020/01/20/gh_20012020130701.png" alt="Nghỉ việc nằm nhà vì TAI NGHE KÉM, anh Hùng đã cải thiện sau thời gian ngắn dùng thảo dược">
                                        </a>
                                        <h2><a href="http://bit.ly/2KO0c3X" target="_blank" rel="nofollow" class="story__title">Nghỉ việc nằm nhà vì TAI NGHE KÉM, anh Hùng đã cải thiện sau thời gian ngắn dùng thảo dược</a></h2>
                                    </article>
                                                                                                    <article class="story">
                                        <a href="http://bit.ly/31wXCGc" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.baosuckhoecongdong.vn/resize_200x115/mediav2/upload/2019/11/07/IGV (TG) 20,21_07112019094957.png" alt="Chỉ sau 3 tháng, khối U TUYẾN GIÁP của chị Phương đã biến mất - Cách gì mà hay vậy?">
                                        </a>
                                        <h2><a href="http://bit.ly/31wXCGc" target="_blank" rel="nofollow" class="story__title">Chỉ sau 3 tháng, khối U TUYẾN GIÁP của chị Phương đã biến mất - Cách gì mà hay vậy?</a></h2>
                                    </article>
                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="160702" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://baosuckhoecongdong.vn/tac-dung-cua-trai-nhau-va-10-bai-thuoc-tri-benh-hieu-qua-135082.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_160x105/mediav2/upload/2019/09/10/Tac-dung-cua-trai-nhau_10092019163512.jpg" alt="Bất ngờ công dụng chữa bệnh của trái nhàu"></a>
                                                                        <h2><a href="https://baosuckhoecongdong.vn/tac-dung-cua-trai-nhau-va-10-bai-thuoc-tri-benh-hieu-qua-135082.html" class="story__title">Bất ngờ công dụng chữa bệnh của trái nhàu</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/cay-ngai-cuu-7-cong-dung-chua-benh-tuyet-voi-cua-cay-ngai-cuu-131898.html" class="story__title">Kỳ diệu công dụng chữa bệnh của cây ngải cứu, đặc biệt chị em không nên bỏ qua</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/7-tac-dung-cua-cay-co-mau-voi-phu-nu-it-nguoi-biet-136533.html" class="story__title">Cây cỏ máu: 'Thần dược' làm đẹp cho phụ nữ nhờ công dụng thông kinh hoạt lạc</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/tac-dung-cua-rau-diep-ca-voi-phu-nu-122341.html" class="story__title">Rau diếp cá - `thần dược` trị bệnh phụ nữ</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://baosuckhoecongdong.vn/cay-xuong-khi-chua-benh-gan-va-xuong-khop-hieu-qua-134719.html" class="story__title">Cây xương khỉ chữa bệnh gan và xương khớp hiệu quả</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tac-dung-cua-rau-ngot-voi-suc-khoe-160146.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/27/Tac-dung-cua-rau-ngot-voi-suc-khoe_27032020163202.jpg" alt="Thường ăn rau ngót mà không biết những tác dụng chữa bệnh này thì quả là thiếu sót"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-rau-ngot-voi-suc-khoe-160146.html" class="story__title">Thường ăn rau ngót mà không biết những tác dụng chữa bệnh này thì quả là thiếu sót</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tac-dung-cua-muop-dang-kho-qua-voi-suc-khoe-va-sac-dep-159828.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/25/Tac-dung-cua-muop-dang-kho-qua-voi-suc-khoe-va-sac-dep_25032020162200.jpg" alt="Không chỉ trị 'bách bệnh', mướp đắng còn rất quý với chị em nhờ công dụng làm đẹp tuyệt vời"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-muop-dang-kho-qua-voi-suc-khoe-va-sac-dep-159828.html" class="story__title">Không chỉ trị 'bách bệnh', mướp đắng còn rất quý với chị em nhờ công dụng làm đẹp tuyệt vời</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-co-xa-huong-lai-tri-mun-hieu-qua-159481.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/23/1_23032020134433.jpg" alt="Cỏ xạ hương: “Thần dược” làm trắng da, trị mụn lại còn chữa nhiều bệnh phổ thông"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-co-xa-huong-lai-tri-mun-hieu-qua-159481.html" class="story__title">Cỏ xạ hương: “Thần dược” làm trắng da, trị mụn lại còn chữa nhiều bệnh phổ thông</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/tac-dung-cua-cay-sa-152453.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/02/13/Tac-dung-cua-cay-sa_13022020163632.jpg" alt="Vô vàn công dụng tuyệt vời từ cây sả, đặc biệt chị em phụ nữ không thể bỏ qua"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/tac-dung-cua-cay-sa-152453.html" class="story__title">Vô vàn công dụng tuyệt vời từ cây sả, đặc biệt chị em phụ nữ không thể bỏ qua</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/vo-van-loi-ich-tu-cay-dau-tam-tu-chua-benh-lam-dep-den-cai-sua-cho-be-158510.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/16/Tac-dung-cua-dau-tam-voi-suc-khoe_16032020155054.png" alt="Vô vàn lợi ích từ cây dâu tằm: Từ chữa bệnh, làm đẹp đến cai sữa cho bé"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/vo-van-loi-ich-tu-cay-dau-tam-tu-chua-benh-lam-dep-den-cai-sua-cho-be-158510.html" class="story__title">Vô vàn lợi ích từ cây dâu tằm: Từ chữa bệnh, làm đẹp đến cai sữa cho bé</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/cay-sai-dat-chua-viem-da-co-dia-156993.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x171/mediav2/upload/2020/03/05/Tac-dung-dieu-tri-cac-benh-ngoai-da-cua-cay-sai-dat_05032020165248.jpg" alt="Không chỉ là thuốc quý chữa viêm da cơ địa, sài đất còn vô vàn công dụng trị bệnh khác"></a>
                            <h3><a href="https://baosuckhoecongdong.vn/cay-sai-dat-chua-viem-da-co-dia-156993.html" class="story__title">Không chỉ là thuốc quý chữa viêm da cơ địa, sài đất còn vô vàn công dụng trị bệnh khác</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://baosuckhoecongdong.vn/tac-dung-cua-che-vang-160702.html" data-title="Chè vằng không chỉ tốt cho phụ nữ sau sinh mà còn rất nhiều tác dụng với sức khoẻ">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song" class="heading">SỨC KHỎE & ĐỜI SỐNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/ty-gia-usd-ngay-1-4-2020-dien-bien-bat-ngo-usd-quay-dau-tang-gia-160789.html" class="story__title"> Tỷ giá USD ngày 1/4/2020: Diễn biến bất ngờ, USD quay đầu tăng giá </a></h2>
                            <div class="time">
                                <!-- <time> 10:01 - 01/04/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/ty-gia-usd-ngay-1-4-2020-dien-bien-bat-ngo-usd-quay-dau-tang-gia-160789.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/04/01/Ty-gia-USD-ngay-1-4-2020-Dien-bien-bat-ngo-USD-quay-dau-tang-gia_01042020090835.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Tỷ giá USD ngày 1/4/2020 bất ngờ tăng trở lại do sự suy yếu của các đồng tiền chủ chốt trong rổ tiền tệ. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/nghen-ngao-ca-khuc-mai-phuong-hat-tang-con-gai-lavie-truoc-khi-mat-160741.html"> Nghẹn ngào ca khúc Mai Phương hát tặng con gái Lavie trước khi mất </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-ly-xa-hoi-co-can-du-tru-thuc-pham-khong-160690.html"> Cách ly toàn xã hội: Chợ, siêu thị và các cơ sở kinh doanh thiết yếu vẫn mở, hàng hóa dồi dào </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cty-cung-ung-nhan-luc-hoang-long-thu-phi-xuat-khau-lao-dong-trai-quy-dinh-cua-nha-nuoc-160614.html"> Cty Cung ứng nhân lực Hoàng Long thu phí xuất khẩu lao động trái quy định của nhà nước? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cam-dong-cu-ong-90-tuoi-dap-xe-den-khu-cach-ly-covid-19-ung-ho-20k-1-tui-gao-1-tui-day-rau-160696.html"> Cảm động cụ ông 90 tuổi đạp xe đến khu cách ly COVID-19 ủng hộ 20k, 1 túi gạo, 1 túi đầy rau </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--event">
                <div class="event">
                    <h3><a href="/su-kien-nong.html" class="heading">Nhiều người quan tâm</a></h3>
                    <div class="clearfix">
                        <ul id="event_bxslider1" class="bxslider">
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/cach-ly-xa-hoi-co-can-du-tru-thuc-pham-khong-160690.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/31/Cach-ly-toan-xa-hoi-Da-co-ke-hoach-tac-chien-dan-khong-lo-thieu-hang-hoa-1_31032020160016.jpg"></a>
                                    <a href="/event/giai-dap-thac-mac-ve-cach-ly-toan-xa-hoi" class="hashtag">#Giải đáp thắc mắc về cách ly toàn xã hội</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/cach-ly-xa-hoi-co-can-du-tru-thuc-pham-khong-160690.html" class="story__title"> Cách ly toàn xã hội: Chợ, siêu thị và các cơ sở kinh doanh thiết yếu vẫn mở, hàng hóa dồi dào </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/them-5-ca-mac-covid-19-moi-1-nguoi-bi-nhiem-benh-trong-cong-dong-160774.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/04/01/them-5-ca-mac-covid-19-moi_01042020080620.jpg"></a>
                                    <a href="/event/tinh-hinh-moi-nhat-dich-covid-19-tai-viet-nam" class="hashtag">#Tình hình mới nhất dịch COVID-19 tại Việt Nam</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/them-5-ca-mac-covid-19-moi-1-nguoi-bi-nhiem-benh-trong-cong-dong-160774.html" class="story__title"> Thêm 5 ca mắc COVID-19 mới, 1 người bị nhiễm bệnh trong cộng đồng </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/xa-yen-phu-phan-dau-dat-chuan-nong-thon-moi-nang-cao-va-khu-dan-cu-kieu-mau-160655.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/31/xayenmy_31032020124528.png"></a>
                                    <a href="/event/dich-covid-19-tai-han-quoc" class="hashtag">#Dịch COVID-19 tại Hàn Quốc</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/xa-yen-phu-phan-dau-dat-chuan-nong-thon-moi-nang-cao-va-khu-dan-cu-kieu-mau-160655.html" class="story__title"> Xã Yên Phú: Phấn đấu đạt chuẩn nông thôn mới nâng cao và khu dân cư kiểu mẫu </a></h2>
                                </article>
                            </li>
                                                                                                            </ul>                            
                        <ul id="event_bxslider2" class="bxslider">
                                                                                                                                                                                                                                                                                        <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/03/20/Phong-dich-COVID-19_20032020113817.jpg"></a>
                                    <a href="/event/phong-tranh-virus-corona-" class="hashtag">#Phòng tránh virus corona </a>
                                    <h2><a href="https://baosuckhoecongdong.vn/phong-sars-cov-2-tan-cong-bang-bai-thuoc-tu-cac-duoc-lieu-don-gian-de-tim-159087.html" class="story__title"> Phòng SARS-CoV-2 tấn công bằng bài thuốc từ dược liệu đơn giản, dễ tìm </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-152965.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/17/Thong-tin-moi-nhat-vu-Tuan-“khi”-Danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-2_17022020193030.png"></a>
                                    <a href="/event/tuan-khi-bi-tieu-diet-sau-15-ngay-truy-bat" class="hashtag">#Tuấn khỉ bị tiêu diệt sau 15 ngày truy bắt</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-danh-tinh-12-doi-tuong-bi-tam-giam-vi-co-lien-quan-den-ke-pham-toi-152965.html" class="story__title"> Thông tin mới nhất vụ Tuấn “khỉ”: Danh tính 12 đối tượng bị tạm giam vì có liên quan đến kẻ phạm tội </a></h2>
                                </article>
                            </li>
                                                                                                                <li>
                                <article class="story">
                                    <a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_260x173/mediav2/upload/2020/02/12/12345_12022020150528.jpg"></a>
                                    <a href="/event/vu-nguoi-phu-nu-bi-chong-bao-hanh-o-tay-ninh" class="hashtag">#Vụ người phụ nữ bị chồng bạo hành ở Tây Ninh</a>
                                    <h2><a href="https://baosuckhoecongdong.vn/nguoi-chong-bao-hanh-ep-vo-quan-he-tinh-duc-o-tay-ninh-lan-dau-len-tieng-152298.html" class="story__title"> Người chồng lên tiếng về lý do đánh vợ: 'Vì Sang để con trai nói chuyện điện thoại với nhân tình' </a></h2>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                </div>

                <div class="opinion">
                    <h3><a href="/quan-diem" class="heading">Ý kiến chuyên gia</a></h3>
                    <div class="clearfix">
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/03/27/tải xuống_27032020144730.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/luat-su-le-hong-van-khong-deo-khau-trang-ra-duong-co-the-bi-phat-tu-12-nam-160086.html">
                                    <span class="title">Luật sư Lê Hồng Vân: Không đeo khẩu trang ra đường có thể bị phạt tù đến 12 năm</span>
                                    <span class="desc"> Người dân không chấp hành đeo khẩu trang, làm lây lan dịch bệnh có thể bị truy cứu trách nhiệm hình sự, phạt tù lên tới 1 năm. </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-le-hong-van-doan-luat-su-ha-noi--258.html" class="name"><i class="icon-note"></i> Luật sư Lê Hồng Vân - Đoàn Luật sư Hà Nội  </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/03/04/Ong-Nguyen-Quang-Dong-Hai-Phong-nen-trong-65-000-cay-xanh-thay-vi-tang-am-chen-va-co-cho-nguoi-dan_04032020195748.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/hai-phong-nen-trong-65000-cay-xanh-thay-vi-tang-am-chen-cho-nguoi-dan-156840.html">
                                    <span class="title">Hải Phòng nên trồng 65.000 cây xanh thay vì tặng ấm chén cho người dân</span>
                                    <span class="desc"> Viện trưởng Viện nghiên cứu chính sách và phát triển truyền thông Nguyễn Quang Đồng cho rằng việc tặng ấm chén cho người dân chưa hẳn ý nghĩa. TP. Hải Phòng nên xem xét làm những việc thiết thực như trồng cây xanh.. </span>
                                </a>
                                                                <a href="/chuyen-gia/vien-truong-vien-nccs-pttt-nguyen-quang-dong-257.html" class="name"><i class="icon-note"></i> Viện trưởng Viện NCCS & PTTT Nguyễn Quang Đồng </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/17/cuop-giat-long-hanh-con-nguoi-co-cum_17022020155548.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/thong-tin-moi-nhat-vu-tuan-khi-luat-su-len-an-hanh-dong-livestream-gia-dinh-tuan-khi-152892.html">
                                    <span class="title">Luật sư Nguyễn Thành Công: Livestream gia đình Tuấn “khỉ” là bất nhẫn và phạm pháp</span>
                                    <span class="desc"> Theo luật sư, gia đình Tuấn nếu không liên quan, không che dấu tội phạm thì được đối xử như công dân bình thường. Hành động quay và phát trực tiếp hình ảnh gia đình Tuấn lên mạng xã hội là phạm pháp.
 </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-nguyen-thanh-cong-cong-ty-dong-phuong-luat-doan-luat-su-tp-ho-chi-minh-56.html" class="name"><i class="icon-note"></i> Luật sư Nguyễn Thành Công - Công ty Đông Phương Luật, Đoàn luật sư TP Hồ Chí Minh </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/11/Thac-si-Tam-ly-hoc-Phuong-Hoai-Nga-Khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai_11022020091905.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/thac-si-tam-ly-hoc-phuong-hoai-nga-khong-co-nha-truong-viec-hoc-khong-phai-vi-the-ma-dung-lai-152075.html">
                                    <span class="title">Thạc sĩ Tâm lý học Phương Hoài Nga: Không có nhà trường, việc học không phải vì thế mà dừng lại!</span>
                                    <span class="desc"> "Tôi không nghĩ sẽ ích lợi gì trong việc đổ lỗi cho ai cả, kể cả việc thất vọng về khả năng tự học của học sinh hay sự lệ thuộc của bố mẹ vào hệ thống trường học", Thạc sĩ Tâm lý học Phương Hoài Nga cho hay. </span>
                                </a>
                                                                <a href="/chuyen-gia/thac-si-tam-ly-hoc-phuong-hoai-nga-55.html" class="name"><i class="icon-note"></i> Thạc sĩ Tâm lý học Phương Hoài Nga </a>
                                                            </div>
                        </div>
                                                <div class="opinion__item">
                                                        <figure class="ava"><img src="https://media.baosuckhoecongdong.vn/resize_32x32/mediav2/upload/2020/02/03/0319_59946242_10219264072531758_8911489550681899008_n_03022020193317.jpg" alt=""></figure>
                                                        <div class="opinion__meta">
                                <a href="https://baosuckhoecongdong.vn/luat-su-diep-nang-binh-khi-ban-nem-mot-nam-bun-vao-nguoi-khac-thi-tay-ban-se-dinh-bun-dau-tien-151186.html">
                                    <span class="title">Luật sư Diệp Năng Bình: Khi bạn ném một nắm bùn vào người khác thì tay bạn sẽ dính bùn đầu tiên</span>
                                    <span class="desc"> Nhiều cửa hàng ra sức hét giá khẩu trang đắt đỏ đã bị Đội Quản lý thị trường xử phạt. Tuy nhiên chưa dừng lại, nhiều nhà thuốc lại lên mạng xã hội kêu gọi không bán khẩu trang cho dân. </span>
                                </a>
                                                                <a href="/chuyen-gia/luat-su-diep-nang-binh-truong-van-phong-luat-su-tinh-thong-luat-53.html" class="name"><i class="icon-note"></i> Luật sư Diệp Năng Bình - Trưởng Văn phòng luật sư Tinh Thông Luật </a>
                                                            </div>
                        </div>
                                            </div>
                </div>
            </section>
            <!-- end Su Kien - Y Kien -->

            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Video</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://baosuckhoecongdong.vn/bi-phat-hien-khi-dang-trom-xe-may-nam-thanh-nien-rut-dao-de-doa-roi-nhanh-chong-tau-thoat-160704.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.baosuckhoecongdong.vn/resize_345x230/mediav2/upload/2020/03/31/trỏmutdaodedoa3132020trinh_31032020170315.jpg" alt="Bị phát hiện khi đang trộm xe máy nam thanh niên rút dao đe dọa rồi nhanh chóng tẩu thoát">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://baosuckhoecongdong.vn/bi-phat-hien-khi-dang-trom-xe-may-nam-thanh-nien-rut-dao-de-doa-roi-nhanh-chong-tau-thoat-160704.html" class="story__title">Bị phát hiện khi đang trộm xe máy nam thanh niên rút dao đe dọa rồi nhanh chóng tẩu thoát</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/loi-dung-moi-nguoi-ngu-say-hai-thanh-nien-vao-khu-tro-lao-dong-lay-cap-xe-wave-160486.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/30/tromxewave.JPG" alt="Lợi dụng mọi người ngủ say, hai thanh niên vào khu trọ lao động lấy cắp xe Wave">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/loi-dung-moi-nguoi-ngu-say-hai-thanh-nien-vao-khu-tro-lao-dong-lay-cap-xe-wave-160486.html" class="story__title">Lợi dụng mọi người ngủ say, hai thanh niên vào khu trọ lao động lấy cắp xe Wave</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/chet-cuoi-voi-canh-ban-hang-thoi-covid-19--160487.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/30/buonbanthoidich.JPG" alt="'Chết cười' với cảnh bán hàng thời COVID-19 ">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/chet-cuoi-voi-canh-ban-hang-thoi-covid-19--160487.html" class="story__title">'Chết cười' với cảnh bán hàng thời COVID-19 </a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/thot-tim-cu-ong-say-ruou-lieu-minh-chan-dau-o-to-giua-duong-de-xin-tien-160090.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/27/cuongayruouchandauotoxintien27032020trinh_27032020112829.jpg" alt="Thót tim cụ ông say rượu liều mình chặn đầu ô tô giữa đường để xin tiền">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/thot-tim-cu-ong-say-ruou-lieu-minh-chan-dau-o-to-giua-duong-de-xin-tien-160090.html" class="story__title">Thót tim cụ ông say rượu liều mình chặn đầu ô tô giữa đường để xin tiền</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://baosuckhoecongdong.vn/dan-voi-hoang-dot-nhap-vao-lang-uong-trom-ruou-ngo-roi-say-xin-nam-lan-giua-canh-dong-159989.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.baosuckhoecongdong.vn/resize_162x105/mediav2/upload/2020/03/26/voiuongtromruoungoroixayxin2632020trinh_26032020150528.jpg" alt="Đàn voi hoang `đột nhập` vào làng uống trộm rượu ngô rồi say xỉn nằm lăn giữa cánh đồng">
                            </a>
                            <h2><a href="https://baosuckhoecongdong.vn/dan-voi-hoang-dot-nhap-vao-lang-uong-trom-ruou-ngo-roi-say-xin-nam-lan-giua-canh-dong-159989.html" class="story__title">Đàn voi hoang `đột nhập` vào làng uống trộm rượu ngô rồi say xỉn nằm lăn giữa cánh đồng</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/phong-kham-online" class="heading">PHÒNG KHÁM ONLINE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/map-mo-cong-dung-gel-khang-khuan-pro-stop-corona-do-cong-ty-tnhh-duoc-pham-minh-hanh-phan-phoi-160434.html" class="story__title"> Mập mờ công dụng Gel kháng khuẩn Pro Stop Corona do Công ty TNHH Dược phẩm Minh Hạnh phân phối </a></h2>
                            <div class="time">
                                <time> 09:08 - 01/04/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/map-mo-cong-dung-gel-khang-khuan-pro-stop-corona-do-cong-ty-tnhh-duoc-pham-minh-hanh-phan-phoi-160434.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/29/bacnbinh2_29032020230020.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Gel kháng khuẩn Pro Stop Corona đang được bán tràn lan tới tay người dân thông qua mạng xã hội. Sản phẩm này được giới thiệu là có công dụng “sát khuẩn, tiêu diệt 99,9% vi khuẩn". </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/lanh-dao-bo-y-te-chua-co-bang-chung-ket-toi-benh-vien-bach-mai-lam-lay-lan-covid-19-160631.html"> Lãnh đạo Bộ Y tế: Chưa có bằng chứng 'kết tội' Bệnh viện Bạch Mai làm lây lan COVID-19 </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/benh-nhan-187-duoc-xuat-vien-chi-sau-12-tieng-cong-bo-mac-covid-19-bo-y-te-noi-gi-160625.html"> Bệnh nhân 187 được xuất viện chỉ sau 12 tiếng công bố mắc COVID-19, Bộ Y tế nói gì? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/san-pham-nuoc-rua-tay-diet-khuan-suzy-cua-cong-ty-sinh-viet-luu-hanh-khong-phep-160404.html"> Nước rửa tay diệt khuẩn Suzy của Công ty Sinh Việt lưu hành không phép? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tay-ban-nha-cam-to-chuc-dam-ma-qua-3-nguoi-trong-mua-corona-160616.html"> Tây Ban Nha cấm tổ chức đám ma quá 3 người trong mùa corona </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/thuc-pham" class="heading">THỰC PHẨM</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/mam-com-ca-tuan-chong-dich-covid-19-cua-sinh-vien-nam-2-khien-nhieu-nguoi-xuyt-xoa-kheo-qua-160481.html" class="story__title"> Mâm cơm cả tuần chống dịch COVID-19 của sinh viên năm 2 khiến nhiều người xuýt xoa: 'Khéo quá' </a></h2>
                            <div class="time">
                                <time> 10:28 - 30/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/mam-com-ca-tuan-chong-dich-covid-19-cua-sinh-vien-nam-2-khien-nhieu-nguoi-xuyt-xoa-kheo-qua-160481.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/30/mam-com-ngon-cua-sinh-vien-nam-hai_30032020094908.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Cả tuần ở phòng trọ chống dịch COVID-19 và "chờ" được đi học trở lại, cô nàng sinh viên năm 2 trường Đại học Ngoại Thương đã tranh thủ nấu tặng bản thân và bạn cùng phòng những mâm cơm thơm ngon và giàu dinh dưỡng.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/12-loai-thuc-pham-co-tac-dung-lam-sach-phoi-ngan-ngua-cac-benh-ho-hap-159757.html"> Mùa dịch nên biết: 12 loại thực phẩm có tác dụng làm sạch phổi, ngăn ngừa các bệnh hô hấp </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/mang-thai-thang-thu-3-duoc-an-cu-dau-khong-mon-ngon-tu-cu-dau-cho-ba-bau-159843.html"> Loại củ rẻ tiền giúp bà bầu giảm ốm nghén lại còn đẹp da </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/tet-han-thuc-cung-gi-159778.html"> Mách dâu đảm chuẩn bị mâm cúng Tết Hàn thực đúng chuẩn truyền thống </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ba-bau-an-thit-ba-ba-tot-khong-co-gay-say-thai-khong-159618.html"> Thực hư thịt ba ba bổ dưỡng nhưng bà bầu ăn vào gây ngộ độc, sảy thai </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen" class="heading">Y HỌC CỔ TRUYỀN</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/nhung-vi-vuong-duoc-trong-cac-bai-thuoc-phong-chong-covid-19-cua-bo-y-te-160623.html" class="story__title"> Những vị vương dược trong các bài thuốc phòng, chống Covid-19 của Bộ Y tế </a></h2>
                            <div class="time">
                                <time> 09:36 - 31/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/nhung-vi-vuong-duoc-trong-cac-bai-thuoc-phong-chong-covid-19-cua-bo-y-te-160623.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/31/thao-moc-chong-dich-covid19-trong-tra-thao-moc-drthanh_31032020093648.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Kim ngân hoa và cam thảo được các chuyên gia đánh giá là những vị vương dược khi được sử dụng trong rất nhiều bài thuốc y học cổ truyền hỗ trợ phòng, chống Covid-19 của Bộ Y tế. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-bai-thuoc-tam-trang-cua-nguoi-dao-159352.html"> Bí ẩn loại “mỹ phẩm mọc dại” giúp phụ nữ Dao Tiền có làn da “trứng gà bóc”  </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bai-thuoc-chua-viem-dai-trang-cua-thuoc-dan-toc-giai-phap-quy-cho-nguoi-hien-dai-159817.html"> Bài thuốc chữa viêm đại tràng của Thuốc dân tộc - Giải pháp quý cho người hiện đại </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/luong-y-tu-van-nhung-dieu-nen-lam-de-phong-chong-va-day-lui-dich-covid-19-theo-y-hoc-co-truyen-160138.html"> Lương y tư vấn những điều nên làm để phòng chống và đẩy lùi dịch COVID – 19 theo y học cổ truyền </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chua-viem-duong-ho-hap-tren-cho-tre-tai-nha-bang-phuong-phap-dan-gian-159996.html"> Chữa viêm đường hô hấp trên cho trẻ tại nhà bằng phương pháp dân gian </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/dep-ma-khoe" class="heading">ĐẸP MÀ KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-vung-den-160746.html" class="story__title"> Làn da trắng nõn nà nhờ công thức làm đẹp từ vừng đen </a></h2>
                            <div class="time">
                                <time> 09:18 - 01/04/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-vung-den-160746.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/31/3_31032020213554.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Trong dân gian, vừng đen được xem là “mỹ phẩm thiên nhiên” có tác dụng làm trắng da, ngăn ngừa lão hóa da tuyệt vời.

 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-bang-mon-an-co-chat-nhot-cua-phu-nu-nhat-160508.html"> Hóa ra phụ nữ Nhật Bản có làn da trắng hồng là nhờ thói quen ăn thực phẩm có chất nhớt </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-cu-cai-trang-khong-biet-som-qua-la-thieu-sot-160302.html"> Củ cải trắng: “Thần dược” trị bệnh lại còn làm trắng da, không biết sớm quả là thiếu sót </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/luu-y-khi-dieu-tri-nam-lam-trang-da-160380.html"> Người đang điều trị nám, làm trắng da cần lưu ý gì để da hồi phục nhanh? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cach-lam-trang-da-bang-dau-bap-160521.html"> Da trắng như bông bưởi nhờ dùng đậu bắp theo cách này </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/moi-truong" class="heading">MÔI TRƯỜNG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/ha-noi-chu-tich-xa-bat-luc-voi-ben-bai-vat-lieu-khong-phep-bua-vay-uy-ban-xa-160436.html" class="story__title"> Hà Nội: Chủ tịch xã bất lực với bến bãi vật liệu không phép bủa vây Ủy ban xã </a></h2>
                            <div class="time">
                                <time> 17:37 - 30/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/ha-noi-chu-tich-xa-bat-luc-voi-ben-bai-vat-lieu-khong-phep-bua-vay-uy-ban-xa-160436.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/30/91859194_3242927172401990_4928524798075600896_n_30032020032451.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Hàng loạt bãi tập kết vật liệu xây dựng không phép “bủa vây” trụ sở UBND xã Vân Canh lộn xộn, mất an toàn, ồn ào và ô nhiễm. Thế nhưng khi nhận được phản ánh thì Chủ tịch UBND xã này đẩy trách nhiệm. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/ha-nam-cong-ty-co-phan-amaccao-5-nam-xa-thai-ra-moi-truong-160320.html"> Hà Nam: Công ty Cổ phần Amaccao 5 năm xả thải ra môi trường </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/nghe-an-hang-tram-nguoi-o-canh-nha-may-duong-song-con-ky-don-keu-cuu-moi-truong-160356.html"> Nghệ An: Hàng trăm người cạnh Nhà máy đường Sông Con ký đơn kêu cứu môi trường </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/dan-keu-kho-vi-xi-mang-xuan-thanh-khai-thac-so-tnmt-ket-luan-khong-sai-pham-160193.html"> Dân kêu khổ vì Xi măng Xuân Thành khai thác, Sở TN&MT kết luận không sai phạm </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/ben-bai-vat-lieu-khong-phep-coi-thuong-chinh-quyen-chu-tich-huyen-soc-son-yeu-cau-xu-ly--160017.html"> Bến bãi vật liệu không phép coi thường chính quyền: Chủ tịch huyện Sóc Sơn yêu cầu xử lý  </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/song-khoe" class="heading">SỐNG KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/tuong-de-ma-kho-chi-mot-thao-tac-nho-do-ban-giai-duoc-bai-toan-nay-160087.html" class="story__title"> Tưởng dễ mà khó: Chỉ một thao tác nhỏ đố bạn giải được bài toán này? </a></h2>
                            <div class="time">
                                <time> 11:04 - 27/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/tuong-de-ma-kho-chi-mot-thao-tac-nho-do-ban-giai-duoc-bai-toan-nay-160087.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/27/cau-hoi-1_27032020104320.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Không được di chuyển thứ tự các con số, chỉ trong 10 giây làm thế nào để biến phương trình đang sai này thành đúng? </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/tang-can-bang-chay-bo--159803.html"> Chạy bộ đúng giờ này hàng ngày, gầy gò đến mấy cũng tăng cân nhanh chóng, cơ thể săn chắc </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nam-tuoi-20--159777.html"> Nam thanh niên 20 tuổi có chỉ số chiều cao cân nặng bao nhiêu là cân đối? </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/trac-nghiem-doan-tinh-yeu-va-van-menh-qua-dang-long-may-159637.html"> Trắc nghiệm: Đoán tình yêu và vận mệnh qua dáng lông mày </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/chi-so-chieu-cao-can-nang-cho-nu-tuoi-19-159617.html"> Chỉ số chiều cao cân nặng chuẩn cho những cô gái tuổi 19 </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://baosuckhoecongdong.vn/ban-doc" class="heading">BẠN ĐỌC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://baosuckhoecongdong.vn/dan-to-phuong-cuong-che-sai-quy-dinh-tai-da-nang-tiep-tuc-khieu-nai-lan-2-160188.html" class="story__title"> Dân tố phường cưỡng chế sai quy định tại Đà Nẵng: Tiếp tục khiếu nại lần 2 </a></h2>
                            <div class="time">
                                <time> 19:20 - 29/03/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://baosuckhoecongdong.vn/dan-to-phuong-cuong-che-sai-quy-dinh-tai-da-nang-tiep-tuc-khieu-nai-lan-2-160188.html" class="story__thumb"><img src="https://media.baosuckhoecongdong.vn/resize_150x113/mediav2/upload/2020/03/27/hinhbiadanang_27032020211634.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Sau khi UBND phường Hòa Khánh Nam có quyết định về việc giải quyết khiếu nại lần đầu, bà Nguyễn Thị Lệ Thu tiếp tục làm đơn gửi lên các cấp xem xét.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://baosuckhoecongdong.vn/bac-ninh-duoc-chu-tich-xa-ky-ban-dat-dang-xay-nha-thi-nga-ngua-vi-day-la-duong-nha-nuoc-160536.html"> Bắc Ninh: Được Chủ tịch xã ký bán đất, đang xây nhà thì ngã ngửa vì đây là đường nhà nước </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/du-an-khu-do-thi-kim-binh-tiem-an-nhieu-rui-ro-160393.html"> Dự án khu đô thị Kim Bình: Tiềm ẩn nhiều rủi ro đặt cọc giữ chỗ </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/cong-ty-binh-an-san-xuat-thuc-pham-chuc-nang-cuc-an-toan-thuc-pham-se-kiem-tra-xu-ly-160035.html"> Công ty Bình An sản xuất thực phẩm chức năng: Cục An toàn thực phẩm sẽ kiểm tra xử lý </a></li>
                                                                                    <li><a href="https://baosuckhoecongdong.vn/bac-ninh-bi-ket-luan-tiep-tay-tham-nhung-dat-dai-van-thang-quan-tien-chuc-160118.html"> Bắc Ninh: Bị kết luận tiếp tay tham nhũng đất đai, vẫn thăng quan tiến chức </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Sức Khỏe Cộng Đồng">
                        <img src="https://media.baosuckhoecongdong.vn/resize_134x46/mediav2/upload/2020/03/29/PNG1_29032020165324.png" style="height: 46px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://baosuckhoecongdong.vn/truyen-hinh">Video</a>
                                                                        <a href="https://baosuckhoecongdong.vn/suc-khoe-doi-song">Sức khỏe & đời sống</a>
                                                                        <a href="https://baosuckhoecongdong.vn/quan-diem">Ý kiến chuyên gia</a>
                                                                        <a href="https://baosuckhoecongdong.vn/phong-kham-online">Phòng khám online</a>
                                                                        <a href="https://baosuckhoecongdong.vn/thuc-pham">Thực phẩm</a>
                                                                        <a href="https://baosuckhoecongdong.vn/y-hoc-co-truyen">Y học cổ truyền</a>
                                                                        <a href="https://baosuckhoecongdong.vn/dep-ma-khoe">Đẹp mà khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/moi-truong">Môi trường</a>
                                                                        <a href="https://baosuckhoecongdong.vn/song-khoe">Sống khỏe</a>
                                                                        <a href="https://baosuckhoecongdong.vn/vi-cong-dong">Vì cộng đồng</a>
                                                                        <a href="https://baosuckhoecongdong.vn/ban-doc">Bạn đọc</a>
                                                                    </nav>
                </div>
                <div class="site-footer__info float-left">
                    * Cơ quan chủ quản: Hội Giáo dục Chăm sóc Sức khỏe Cộng đồng Việt Nam.<br>
                    * Giấy phép hoạt động báo chí: Số 52/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2020.<br>
                    Tổng biên tập: TS.Vương Văn Việt<br>
                    Phó Tổng biên tập: Hoàng Chiến Thắng<br>
                    Tổng thư ký tòa soạn: Nguyễn Huy Hoàng<br>
                    * Trụ sở Tòa soạn:  Số 10, Trung Yên 6, Cầu Giấy, Hà Nội.<br>
                    * Văn phòng làm việc của bộ phận Báo điện tử:<br>
                    - Miền Bắc: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội<br>
                    - Miền Nam: Số 42F Bùi Thị Xuân, Phường 2, Tân Bình, TP Hồ Chí Minh.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    <img src="/images/goodmedia.png" style="width: 130px;"><br>
                    - Độc quyền khai thác quảng cáo, thương mại: GOOD MEDIA<br>
                    - Văn phòng giao dịch: Tầng 2, Tòa nhà Kinh đô, số 93 Lò Đúc, Phạm Đình Hổ, Hai Bà Trưng, Hà Nội. <br>
                    © Bản quyền thuộc về Sức Khỏe Cộng Đồng.<br/>
                    Hotline: 0913019054 - Email: quangcao@baosuckhoecongdong.vn - <a href="/Bao-gia-SKCD2.pdf" target="_blank" style="color:#fff">Báo giá Quảng cáo</a><br>
                    <a href="https://homeaz.vn/" target="_blank" style="color:#fff" rel="nofollow">homeaz.vn</a>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-160702",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
                
    </body>
</html>                
